<!DOCTYPE HTML><html lang="es" xml:lang="es"><head> <script type="text/javascript">!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();</script>
<script async src='https://cmp.uniconsent.com/v2/5d3b76593e/cmp.js'></script>
<script type="text/unicscript" unic-purpose-id="4">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/diariodesalamancasl/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-49856284-1');</script>
<title>El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas - SALAMANCArtv AL DÍA - Noticias de Salamanca</title><link rel="preconnect" href="https://img.salamancartvaldia.es" crossorigin><link rel="dns-prefetch" href="https://img.salamancartvaldia.es"><link rel="preconnect" href="https://onesignal.com" crossorigin><link rel="dns-prefetch" href="https://onesignal.com"><link rel="preconnect" href="https://cdn.onesignal.com" crossorigin><link rel="dns-prefetch" href="https://cdn.onesignal.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://unpkg.com" crossorigin><link rel="dns-prefetch" href="https://unpkg.com"><link rel="preconnect" href="https://adsal.netytec.com" crossorigin><link rel="dns-prefetch" href="https://adsal.netytec.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.google-analytics.com" crossorigin><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="preconnect" href="https://adservice.google.es" crossorigin><link rel="dns-prefetch" href="https://adservice.google.es"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://ads.pubmatic.com" crossorigin><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="preconnect" href="https://adservice.google.com" crossorigin><link rel="dns-prefetch" href="https://adservice.google.com"><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ams1-ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ams1-ib.adnxs.com"><link rel="preconnect" href="https://scdn.cxense.com" crossorigin><link rel="dns-prefetch" href="https://scdn.cxense.com"><link rel="preconnect" href="https://quantcast.mgr.consensu.org" crossorigin><link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"><link rel="preconnect" href="https://test.quantcast.mgr.consensu.org" crossorigin><link rel="dns-prefetch" href="https://test.quantcast.mgr.consensu.org"><link rel="preconnect" href="https://secure.quantserve.com" crossorigin><link rel="dns-prefetch" href="https://secure.quantserve.com"><link rel="preconnect" href="https://rules.quantcount.com" crossorigin><link rel="dns-prefetch" href="https://rules.quantcount.com"><link rel="preconnect" href="https://pixel.quantserve.com" crossorigin><link rel="dns-prefetch" href="https://pixel.quantserve.com"><link rel="preconnect" href="https://ads.themoneytizer.com" crossorigin><link rel="dns-prefetch" href="https://ads.themoneytizer.com"><link rel="preconnect" href="https://ice.360yield.com" crossorigin><link rel="dns-prefetch" href="https://ice.360yield.com"><link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="preconnect" href="https://cdn.taboola.com" crossorigin><link rel="dns-prefetch" href="https://cdn.taboola.com"><link rel="preconnect" href="https://images.taboola.com" crossorigin><link rel="dns-prefetch" href="https://images.taboola.com"><link rel="preconnect" href="https://cds.taboola.com" crossorigin><link rel="dns-prefetch" href="https://cds.taboola.com"><link rel="preconnect" href="https://powerad.ai" crossorigin><link rel="dns-prefetch" href="https://powerad.ai"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="preconnect" href="https://vast.sunmedia.tv" crossorigin><link rel="dns-prefetch" href="https://vast.sunmedia.tv"><link rel="canonical" href="https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" href="https://salamancartvaldia.es/images/favicon.ico"/><meta name="ADS_SCRIPTS_MODE" content="4"/><script type="text/javascript">var DIRECTORY="";var site_mov="https://salamancartvaldia.es";function createGTMCookie(value){var cookieName="GTMCookie";var cookieValue=value;var expirationTime=2592000;expirationTime=expirationTime*1000;var date=new Date();var dateTimeNow=date.getTime();date.setTime(dateTimeNow+expirationTime);var date=date.toUTCString();document.cookie=cookieName+"="+cookieValue+"; SameSite=None; Secure; expires="+date+"; path=/; domain=."+location.hostname.replace(/^www\./i,"");}function get_ads_scripts_mode(){var ads_mode=-1;var ads_meta=document.querySelector('meta[name="ADS_SCRIPTS_MODE"]');if(typeof ads_meta!=="undefined"&&ads_meta!==null&&ads_meta!==false){var ads_mode=ads_meta.content
console.log('ADS_SCRIPTS_MODE: '+ads_mode);}else{console.log('ADS_SCRIPTS_MODE not defined ');}return ads_mode;}function show_revive_inter(){var revive_inter_url=get_revive_inter();if(typeof revive_inter_url!="undefined"&&revive_inter_url!=""){var ox_u=revive_inter_url;if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"' class='revasnscrpt' id='revasnscrpt'></scr"+"ipt>");var num=0;var myVar;function sint(){var par=$(".intercont");if(par.length>0){clearInterval(myVar);console.log("Adsoria: hay intercont");par.prependTo('body');$(".intercont").addClass("fromGTag");$(".intercont, .intercont div, .intercont table").css({"display":"block","visibility":"visible"});console.log("Adsoria: intercont movido");setTimeout(function(){$(".intercont").hide().remove();console.log("Adsoria: intercont eliminado");},5000);}else{}}myVar=setInterval(sint,200);}}</script>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1"/><link rel="amphtml" href="https://salamancartvaldia.es/amp/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316"/><meta property="article:section" content="Carnaval del Toro"/>
<meta name="date" content="2022-07-25T15:35:16+02:00"/>
<meta property="article:published_time" content="2022-07-25 15:35:16"/>
<meta property="article:modified_time" content="2022-07-25 15:35:16"/>
<meta property="fb:app_id" content="1302069116871534"/>
<meta property="og:url" content="https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas"/>
<meta property="og:description" content="Continúa abierto hasta el viernes el plazo online de votación popular para elegir otros dos carteles"/>
<meta name="twitter:app:name:googleplay" content="SALAMANCArtv ALDÍA"/>
<meta name="twitter:app:id:googleplay" content="es.salamancartvaldia.app"/>
<meta name="twitter:app:url:googleplay" content="https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@SArtvALDIA"/>
<meta name="twitter:creator" content="@SArtvALDIA"/>
<meta name="twitter:url" content="https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316"/>
<meta name="twitter:title" content="El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas"/>
<meta name="twitter:description" content="Contin&uacute;a abierto hasta el viernes el plazo online de votaci&oacute;n popular para elegir otros "/>
<link rel="preload" as="image" href="https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.jpeg"/>
<meta property="og:image" content="https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.jpeg"/>
<link rel="preload" as="image" href="https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.webp"/>
<link rel="preload" as="image" href="https://img.salamancartvaldia.es/simg/2022-07/th600/Reunion-Inicial-Jurado-Carnaval-2023.webp"/>
<link rel="preload" as="image" href="https://img.salamancartvaldia.es/simg/2022-07/th200/Reunion-Inicial-Jurado-Carnaval-2023.webp"/>
<link rel="preload" as="image" href="https://img.salamancartvaldia.es/simg/2022-07/Reunion-Inicial-Jurado-Carnaval-2023.webp"/><meta name="twitter:image" content="https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.jpeg"/><meta name="description" content="Continúa abierto hasta el viernes el plazo online de votación popular para elegir otros dos carteles"/><meta name="keywords" content="salamanca, noticias, diario, digital, periodico, Carnaval del Toro"/>
<meta name="news_keywords" content="salamanca, noticias, diario, digital, periodico, Carnaval del Toro"/><meta name="author" content="SALAMANCArtv AL DÍA"/>
<meta name="publisher" content="SALAMANCArtv AL DÍA"/>
<meta name="owner" content="SALAMANCArtv AL DÍA"/>
<meta name="contributor" content="SALAMANCArtv AL DÍA "/>
<meta name="locality" content="Salamanca, Castilla y León, España, U.E."/><meta name="language" content="es"/>
<meta name="og:country-name" content="SPAIN"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#FF5E00">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#FF5E00">
<link rel="alternate" type="application/atom+xml" title="SALAMANCArtv AL DÍA - Noticias de Salamanca" href="https://salamancartvaldia.es/rss.xml"><script>function sendToGoogleAnalytics({name,delta,id}){ga('send','event',{eventCategory:'Web Vitals',eventAction:name,eventValue:Math.round(name==='CLS'?delta*1000:delta),eventLabel:id,nonInteraction:true,});}</script><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&amp;display=swap' rel='preload' type='text/css'><link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&amp;display=swap' rel='preload' type='text/css'><link href='https://fonts.googleapis.com/css?family=Merriweather&amp;display=swap' rel='preload' type='text/css'><link href='https://fonts.googleapis.com/css?family=Montserrat:400,500&amp;display=swap' rel='preload' type='text/css'><style type="text/css">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</style><script type="text/javascript">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</script><style type="text/css">.sl-wrapper .sl-close,.sl-wrapper .sl-navigation button{height:44px;line-height:44px;font-family:Arial,Baskerville,monospace}.sl-wrapper .sl-close:focus,.sl-wrapper .sl-navigation button:focus{outline:0}body.hidden-scroll{overflow:hidden}.sl-overlay{position:fixed;left:0;right:0;top:0;bottom:0;background:#fff;opacity:.7;display:none;z-index:1035}.sl-wrapper .sl-close,.sl-wrapper .sl-counter{top:30px;display:none;color:#000;position:fixed}.sl-wrapper{z-index:1040}.sl-wrapper button{border:0;background:0 0;font-size:28px;padding:0;cursor:pointer}.sl-wrapper button:hover{opacity:.7}.sl-wrapper .sl-close{right:30px;z-index:10060;margin-top:-14px;margin-right:-14px;width:44px;font-size:3rem}.sl-wrapper .sl-counter{left:30px;z-index:1060;font-size:1rem}.sl-wrapper .sl-navigation{width:100%;display:none}.sl-wrapper .sl-navigation button{position:fixed;top:50%;margin-top:-22px;width:22px;text-align:center;display:block;z-index:10060;color:#000}.sl-wrapper .sl-navigation button.sl-next{right:5px;font-size:2rem}.sl-wrapper .sl-navigation button.sl-prev{left:5px;font-size:2rem}@media (min-width:35.5em){.sl-wrapper .sl-navigation button{width:44px}.sl-wrapper .sl-navigation button.sl-next{right:10px;font-size:3rem}.sl-wrapper .sl-navigation button.sl-prev{left:10px;font-size:3rem}.sl-wrapper .sl-image img{border:0}}@media (min-width:50em){.sl-wrapper .sl-navigation button{width:44px}.sl-wrapper .sl-navigation button.sl-next{right:20px;font-size:3rem}.sl-wrapper .sl-navigation button.sl-prev{left:20px;font-size:3rem}.sl-wrapper .sl-image img{border:0}}.sl-wrapper .sl-image{position:fixed;-ms-touch-action:none;touch-action:none;z-index:10000}.sl-wrapper .sl-image img{margin:0;padding:0;display:block;border:0;width:100%;height:auto}.sl-wrapper .sl-image iframe{background:#000;border:0}@media (min-width:35.5em){.sl-wrapper .sl-image iframe{border:0}}@media (min-width:50em){.sl-wrapper .sl-image iframe{border:0}}.sl-wrapper .sl-image .sl-caption{display:none;padding:10px;color:#fff;background:rgba(0,0,0,.8);font-size:1rem;position:absolute;bottom:0;left:0;right:0}.sl-wrapper .sl-image .sl-caption.pos-top{bottom:auto;top:0}.sl-wrapper .sl-image .sl-caption.pos-outside{bottom:auto}.sl-wrapper .sl-image .sl-download{display:none;position:absolute;bottom:5px;right:5px;color:#000;z-index:1060}.sl-spinner{display:none;border:5px solid #333;border-radius:40px;height:40px;left:50%;margin:-20px 0 0 -20px;opacity:0;position:fixed;top:50%;width:40px;z-index:1007;-webkit-animation:pulsate 1s ease-out infinite;-moz-animation:pulsate 1s ease-out infinite;-ms-animation:pulsate 1s ease-out infinite;-o-animation:pulsate 1s ease-out infinite;animation:pulsate 1s ease-out infinite}.sl-scrollbar-measure{position:absolute;top:-9999px;width:50px;height:50px;overflow:scroll}.sl-transition{transition:-moz-transform ease .2s;transition:-ms-transform ease .2s;transition:-o-transform ease .2s;transition:-webkit-transform ease .2s;transition:transform ease .2s}@-webkit-keyframes pulsate{0%{transform:scale(.1);opacity:0}50%{opacity:1}100%{transform:scale(1.2);opacity:0}}@keyframes pulsate{0%{transform:scale(.1);opacity:0}50%{opacity:1}100%{transform:scale(1.2);opacity:0}}@-moz-keyframes pulsate{0%{transform:scale(.1);opacity:0}50%{opacity:1}100%{transform:scale(1.2);opacity:0}}@-o-keyframes pulsate{0%{transform:scale(.1);opacity:0}50%{opacity:1}100%{transform:scale(1.2);opacity:0}}@-ms-keyframes pulsate{0%,100%{opacity:0}0%{transform:scale(.1)}50%{opacity:1}100%{transform:scale(1.2)}}</style> <style type="text/css">.sl-overlay{background-color:#000;opacity:1}.sl-wrapper .sl-navigation button,.sl-wrapper .sl-close,.sl-wrapper .sl-counter,.sl-spinner{color:#fff}.sl-spinner{border-color:#fff}.sl-caption{padding:5px 10px!important;font-size:12px!important;opacity:.8}#gallery a{display:inline-block;width:45%;max-width:174px;height:145px;box-sizing:border-box;padding:6px;border:#ddd 1px solid;overflow:hidden;margin:5px 0 0 10px;box-shadow:1px 1px 3px #999}.contimggal{display:block;width:100%;height:100%;overflow:hidden}#gallery a img{width:140%;margin-left:-20%;display:inline-block}#gallery a.onepicture{width:100%;max-width:600px;height:auto;max-height:9000px;margin:auto;border:0;box-shadow:none;padding:0;overflow:auto;min-height:350px}#gallery a.twopictures{width:50%;max-width:300px;height:300px;margin:auto;border:0;box-shadow:none;padding:0;overflow:hidden}#gallery a.onepicture img{width:100%;margin:auto;height:auto}#gallery a.twopictures img{object-fit:cover;width:100%;margin:auto;height:100%}#gallery a.slidepictures{max-width:105px;max-height:90px}.gal_pie_foto{font-size:10px;font-style:italic;color:#333;display:block;width:100%;min-height:16px;padding:3px 0;box-sizing:border-box;text-decoration:none;padding:0;margin:0}.slidelight{padding:0;margin:0;width:100%}.slidelight .swiper-slide{padding:0}.swiper-pagination{position:inherit;width:100%;margin-top:25px}.swiper-pagination-bullet{width:22px;height:22px;color:#fff;opacity:1;margin:4px 2px;background:#999}.swiper-pagination-bullet-active{opacity:1;background-color:#1f6fb1}#gallery>a.youtubelink,#gallery a.ytlfeat{width:100%!important;max-width:650px!important;height:400px!important;cursor:pointer}.swiper-slide .youtubelink:not(.ytlfeat){max-width:105px!important;max-height:90px}#gallery>.youtubelink:before{content:' ';background:url(/img/ytplay.png) center no-repeat;background-color:none;position:absolute;display:block;width:627px;height:400px;opacity:.7}#gallery a.youtubelink img{width:100%;height:100%;margin:auto;object-fit:cover}@media only screen and (max-width:1024px){#gallery a.twopictures{width:49%}}@media only screen and (max-width:650px){#gallery .swiper-slide{text-align:center}#gallery a.twopictures{width:45%;height:200px;margin:auto}#gallery a.youtubelink{width:100%;margin:0}#gallery a.youtubelink:before{width:90%;margin:0}.swiper-pagination-bullet{box-sizing:border-box;width:45px;height:45px;padding:10px;font-size:18px}}@media only screen and (max-width:350px){#gallery a.twopictures{height:130px}}</style>
<script type='text/javascript'>var api;var last=0;var $gallery;function stopScrolling(e){e.preventDefault();e.stopPropagation();return false;}function close_gallery(){var closebtn=$(".ug-lightbox-button-close");$gallery.close();var url="/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316";history.replaceState(null,"",url);}function social(idart,pic){var DIRECTORY="";var site_mov="https://salamancartvaldia.es";$.get(site_mov+"/includes/share.php",{ajax:"1",id:idart,picture:pic},function(data){$("#sharecontainer, .contsocial").html(data);});}function goGet(){}function change_image(num){var url="/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316?picture-"+num;var artid="301316";history.pushState(null,"",url);if(typeof addthis!=="undefined"){addthis.toolbox();addthis.layers.refresh();}else{}goGet();if(typeof ga==="function"){ga('set','page',url);ga('send','pageview',{'campaignSource':'salamancartvaldia.es','campaignMedium':'gallery'});}}$(document).ready(function(){function load_lightbox(){$gallery=$('#gallery a').simpleLightbox({captions:true,spinner:true,nav:true,captionsData:"alt",captionSelector:"img",swipeClose:false,showCounter:true,animationSlide:false,disableScroll:true,docClose:false,captionPosition:'bottom',preloading:true});$gallery.on('show.simplelightbox',function(){}).on('shown.simplelightbox',function(e){nextnew_enabled=false;}).on('close.simplelightbox',function(){}).on('closed.simplelightbox',function(){var url="/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316";history.replaceState(null,"",url);}).on('change.simplelightbox',function(e){$(".sl-navigation").hide();$(".sl-spinner").show();}).on('next.simplelightbox',function(){}).on('prev.simplelightbox',function(){}).on('nextImageLoaded.simplelightbox',function(){}).on('prevImageLoaded.simplelightbox',function(){}).on('changed.simplelightbox',function(e,n){$(".sl-navigation").show();change_image($(".sl-current").html());}).on('nextDone.simplelightbox',function(){}).on('prevDone.simplelightbox',function(){}).on('error.simplelightbox',function(e){console.log(e);});}load_lightbox();$("#gallery .async_princ_pic, #gallery .onepicture .asyncimage").each(function(){$(this).attr("src",$(this).attr("data-asyncimage"));});goGet();$(".youtubelink").each(function(){var link=$(this);var href=link.attr("href");if(href!=""){link.removeAttr("href");link.unbind("click");link.click(function(){var yurl2=href;if(href.indexOf("youtube.com/embed/")==-1){var partes=href.split("v=");yurl2='https://www.youtube.com/embed/'+partes[1];}var iframe='<iframe width="100%" height="315" src="'+yurl2+'" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>';link.replaceWith(iframe);link.parents(".swiper-wrapper").css({"height":"415px"});});}});});</script>
<script src="//adsal.netytec.com/ads/www/delivery/asyncjs.php" class="revivescript"></script><meta id="noonesignal"/><script type="application/ld+json">
{
    
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "SALAMANCArtv AL DÍA",
    "url": "https://salamancartvaldia.es",
    "logo": {
    "@type": "ImageObject",
        "url": "https://salamancartvaldia.es/img/cabecera_amp_salamanca.jpg",
        "width": 600,
        "height": 60,
        "caption": "SALAMANCArtv AL DÍA"
    },
        "sameAs":["https://twitter.com/SArtvALDIA","https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg","https://www.facebook.com/salamancartvaldia"]}
</script>
<script type="application/ld+json">
            [
              {
                
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316",
                "headline": "El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas",
                "datePublished": "2022-07-25 15:35:16",
                "dateModified": "2022-07-25 15:35:16",
                "description": "Continúa abierto hasta el viernes el plazo online de votación popular para elegir otros dos carteles",
                "author": {
                    "@type": "Organization",
                    "name": "SALAMANCArtv AL DÍA"
                },
                "publisher": {
                  "@type": "Organization",
                  "name": "SALAMANCArtv AL DÍA",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://salamancartvaldia.es/img/cabecera_amp_salamanca.jpg",
                    "width": 600,
                    "height": 60
                  }
                }
                    ,"contentLocation":{
                        "@type": "Place",
                        
                        "name": "Salamanca, Castilla y León, España, U.E."
                    }
                        ,
                        "image": {
                            "@type": "ImageObject",
                            "url": "https://img.salamancartvaldia.es/simg/2022-07/Reunion-Inicial-Jurado-Carnaval-2023.jpeg",
                            "height": 574,
                            "width": 900
                        }
                                        }
                             ]
                

            </script>
<script type="text/javascript">function autoRefrescoPortada(){return setTimeout(function(){location.reload(true);},eval(900*1000));}var timeoutRefresco=autoRefrescoPortada();</script>
</head>
<body>
<div id="general">
<div class="articulo banner grande">
<ins data-msg="catzone" data-value="1503"></ins>
<ins data-revive-zoneid="1503" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-msg="catzone" data-value="1504"></ins>
<ins data-revive-zoneid="1504" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
</div><div class="adserver_v4"></div><meta name="REVIVE_INTER_SCRIPT" content="https://adsal.netytec.com/ads/www/delivery/al.php?zoneid=2326&target=_blank&layerstyle=simple&align=center&valign=top&padding=2&closetime=5&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000"/>
<script type='text/javascript'>//<![CDATA[
function get_revive_inter(){var revive_inter=false;var revive_inter_meta=document.querySelector('meta[name="REVIVE_INTER_SCRIPT"]');if(typeof revive_inter_meta!=="undefined"&&revive_inter_meta!==null&&revive_inter_meta!==false){var revive_inter=revive_inter_meta.content
console.log('REVIVE_INTER_SCRIPT: '+revive_inter);}else{console.log('REVIVE_INTER_SCRIPT not defined ');}return revive_inter;}show_revive_inter();
//]]></script>
<header id="cabeceraprincipal">
<div class="calfechacab">Lunes, 25 de julio de 2022</div>
<a href="https://salamancartvaldia.es" title="Salamanca RTV al Día" id="linklogo"><picture width="514" height="95">
<source srcset="https://salamancartvaldia.es/img/logo_salamanca_2021.webp" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/logo_salamanca_2021.jpg" type="image/jpeg"/>
<img src="https://salamancartvaldia.es/img/logo_salamanca_2021.jpg" alt="Salamanca RTV al Día" width="514" height="95" class=""/>
</picture></a>
<div id="menucompleto" class=" ">	<nav id="principal" role="navigation" aria-label="Categorías" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mediomenu">
<a href="https://salamancartvaldia.es/categoria/local" title="Informacion Local" itemprop="url">Local</a>
<a href="https://salamancartvaldia.es/categoria/sociedad" title="sociedad" itemprop="url">Sociedad</a>
<a href="https://salamancartvaldia.es/categoria/cultura" title="cultura" itemprop="url">Cultura</a>
<a href="https://salamancartvaldia.es/categoria/sucesos" title="sucesos" itemprop="url">Sucesos</a>
<a href="https://salamancartvaldia.es/categoria/educacion" title="Educación" itemprop="url">Educación</a>
<a href="https://salamancartvaldia.es/categoria/provincia" title="Provincia y pueblos de Salamnca" itemprop="url">Provincia</a>
<a href="https://salamancartvaldia.es/categoria/campo" title="Campo" itemprop="url">Campo</a>
<a href="https://salamancartvaldia.es/categoria/deportes" title="Actualidad deportiva" itemprop="url">Deportes</a>
<a href="https://salamancartvaldia.es/categoria/cyl" title="Noticias regionales" itemprop="url">CyL</a>
<a href="https://salamancartvaldia.es/categoria/nacional" title="Toros" itemprop="url">Nacional</a>
<a href="https://salamancartvaldia.es/categoria/opinion" title="Toros" itemprop="url">Opinión</a>
</div>
<div class="menuv5">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner">menu</span>
</span>
</button>
</div>	</nav>
<nav id="comarcas" role="navigation" aria-label="Comarcas" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mediomenu">
<a href="https://salamancartvaldia.es/categoria/comarcas" title="Comarcas" itemprop="url" class="menucomarcas">Comarcas</a>
<a href="https://salamancartvaldia.es/categoria/comarcas-alba-de-tormes" title="Noticias de la categoría Alba de Tormes" itemprop="url">Alba de Tormes</a> <a href="https://salamancartvaldia.es/categoria/comarcas-bejar" title="Noticias de la categoría Béjar" itemprop="url">Béjar</a> <a href="https://salamancartvaldia.es/categoria/comarcas-bracamonte" title="Noticias de la categoría Bracamonte" itemprop="url">Bracamonte</a> <a href="https://salamancartvaldia.es/categoria/comarcas-ciudad-rodrigo" title="Noticias de la categoría Ciudad Rodrigo" itemprop="url">Ciudad Rodrigo</a> <a href="https://salamancartvaldia.es/categoria/comarcas-guijuelo" title="Noticias de la categoría Guijuelo" itemprop="url">Guijuelo</a> <a href="https://salamancartvaldia.es/categoria/comarcas-la-sierra" title="Noticias de la categoría La Sierra" itemprop="url">La Sierra</a> <a href="https://salamancartvaldia.es/categoria/comarcas-las-arribes" title="Noticias de la categoría Las Arribes" itemprop="url">Las Arribes</a> <a href="https://salamancartvaldia.es/categoria/comarcas-las-villas" title="Noticias de la categoría Las Villas" itemprop="url">Las Villas</a> <a href="https://salamancartvaldia.es/categoria/comarcas-ledesma" title="Noticias de la categoría Ledesma" itemprop="url">Ledesma</a> <a href="https://salamancartvaldia.es/categoria/comarcas-alfoz" title="Noticias de la categoría Alfoz" itemprop="url">Alfoz</a>
</div>
</nav>
</div>
<div class="clear"></div>
</header>
<div id="comarcasubmenu" class="clear">
<div id="comsubcont">
<div id="comarcahamb">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner">menu</span>
</span>
</button>
</div>	<div id="comarcalogo"><a href="https://salamancartvaldia.es/categoria/comarcas-ciudad-rodrigo" title="Noticias de Ciudad Rodrigo al Día" ">
<img src="https://salamancartvaldia.es/img/comarcas/2com60.png" alt="Ciudad Rodrigo al Día" width="252" height="30"/>
</a></div>
</div>
<div id="comsubcats">
<a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-local" title="Noticias de la categoría Local" itemprop="url">Local</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-comarca" title="Noticias de la categoría Comarca" itemprop="url">Comarca</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-cultura" title="Noticias de la categoría Cultura" itemprop="url">Cultura</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-sociedad" title="Noticias de la categoría Sociedad" itemprop="url">Sociedad</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-campo" title="Noticias de la categoría Campo" itemprop="url">Campo</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-carnaval-del-toro" title="Noticias de la categoría Carnaval del Toro" itemprop="url">Carnaval del Toro</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-toros" title="Noticias de la categoría Toros" itemprop="url">Toros</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-sucesos" title="Noticias de la categoría Sucesos" itemprop="url">Sucesos</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-deportes" title="Noticias de la categoría Deportes" itemprop="url">Deportes</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-opinion" title="Noticias de la categoría Opinión" itemprop="url">Opinión</a> <a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-feria-de-teatro" title="Noticias de la categoría Feria de Teatro" itemprop="url">Feria de Teatro</a> </div>	</div>
<div class="fixedheader">
<div class="fixedheadercont">
<span id="btn_back">
<img src="https://salamancartvaldia.es/img/backblack.png" width="11" height="20" alt="Volver"/>
</span>
<a href="https://salamancartvaldia.es" title="Salamanca RTV al Día" id="minilogo">
<picture width="157" height="25">
<source srcset=" 
                    https://salamancartvaldia.es/img/LOGOTIPO-PRINCIPAL_BLANCO.webp 320w,
                    https://salamancartvaldia.es/img/LOGOTIPO-PRINCIPAL_BLANCO.webp 640w,
                    https://salamancartvaldia.es/img/LOGOTIPO-PRINCIPAL_BLANCO.webp 1200w" sizes="
                    (max-width: 320px) 320px,
                    (max-width: 480px) 640px,
                    1200px" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/LOGOTIPO-PRINCIPAL_BLANCO.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/LOGOTIPO-PRINCIPAL_BLANCO.png" alt="Salamanca RTV al Día" width="157" height="25" class=""/>
</picture>	</a>
<a href="https://salamancartvaldia.es" title="Salamanca RTV al Día" id="logomovil">
<picture width="100" height="40">
<source srcset=" 
                    https://salamancartvaldia.es/img/icoblanco2.webp 320w,
                    https://salamancartvaldia.es/img/icoblanco2.webp 640w,
                    https://salamancartvaldia.es/img/icoblanco2.webp 1200w" sizes="
                    (max-width: 320px) 320px,
                    (max-width: 480px) 640px,
                    1200px" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/icoblanco2.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/icoblanco2.png" alt="Salamanca RTV al Día" width="100" height="40" class=""/>
</picture>	</a>
<div class="titlefixed">El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas</div>
<div class="menumobile">
<div class="menuv5">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner">menu</span>
</span>
</button>
</div>	</div>
<div class="btncabcomarcas">
<a href="https://salamancartvaldia.es/comarcas">Comarcas</a>
</div>
</div>
</div>
<div id="themenucom">
<div id="themenucomwrap">
<div id="themenucomcont">
<a href="https://salamancartvaldia.es/categoria/comarcas-alba-de-tormes" title="Noticias de la categoría Alba de Tormes" itemprop="url">Alba de Tormes</a> <a href="https://salamancartvaldia.es/categoria/comarcas-bejar" title="Noticias de la categoría Béjar" itemprop="url">Béjar</a> <a href="https://salamancartvaldia.es/categoria/comarcas-bracamonte" title="Noticias de la categoría Bracamonte" itemprop="url">Bracamonte</a> <a href="https://salamancartvaldia.es/categoria/comarcas-ciudad-rodrigo" title="Noticias de la categoría Ciudad Rodrigo" itemprop="url">Ciudad Rodrigo</a> <a href="https://salamancartvaldia.es/categoria/comarcas-guijuelo" title="Noticias de la categoría Guijuelo" itemprop="url">Guijuelo</a> <a href="https://salamancartvaldia.es/categoria/comarcas-la-sierra" title="Noticias de la categoría La Sierra" itemprop="url">La Sierra</a> <a href="https://salamancartvaldia.es/categoria/comarcas-las-arribes" title="Noticias de la categoría Las Arribes" itemprop="url">Las Arribes</a> <a href="https://salamancartvaldia.es/categoria/comarcas-las-villas" title="Noticias de la categoría Las Villas" itemprop="url">Las Villas</a> <a href="https://salamancartvaldia.es/categoria/comarcas-ledesma" title="Noticias de la categoría Ledesma" itemprop="url">Ledesma</a> <a href="https://salamancartvaldia.es/categoria/comarcas-alfoz" title="Noticias de la categoría Alfoz" itemprop="url">Alfoz</a> </div>
</div>
</div>
<div id="themenuv5">
<div id="contenedor">
<div id="catsmenu" role="navigation" aria-label="Categorías principales" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<form id="form_busca_mobile" name="form_busca_mobile" method="get" action="https://salamancartvaldia.es/buscador.php">
<label for="movbus">Buscar</label>
<input type="text" name="movbus" id="movbus" class="movbus" placeholder="Buscar" value=""/>
</form>
<a href="https://salamancartvaldia.es/categoria/educacion" title="Noticias Educación Salamanca" itemprop="url">Educación</a> <a href="https://salamancartvaldia.es/categoria/opinion" title="Artículos de opinión de Salamanca" itemprop="url">Opinión</a> <a href="https://salamancartvaldia.es/categoria/local" title="Noticias Locales Salamanca" itemprop="url">Local</a> <a href="https://salamancartvaldia.es/categoria/sociedad" title="Noticias locales de Sociedad en Salamanca" itemprop="url">Sociedad</a> <a href="https://salamancartvaldia.es/categoria/cultura" title="Noticias locales de Cultura en Salamanca" itemprop="url">Cultura</a> <a href="https://salamancartvaldia.es/categoria/sucesos" title="Noticias Sucesos Salamanca" itemprop="url">Sucesos</a> <a href="https://salamancartvaldia.es/categoria/universidad" title="Noticias Universidad Salamanca" itemprop="url">Universidad</a> <a href="https://salamancartvaldia.es/categoria/provincia" title="Noticias Provincia Salamanca" itemprop="url">Provincia</a> <a href="https://salamancartvaldia.es/categoria/portugal" title="Noticias Portugal" itemprop="url">Portugal</a> <a href="https://salamancartvaldia.es/categoria/campo" title="Noticias Campo Salamanca" itemprop="url">Campo</a> <a href="https://salamancartvaldia.es/categoria/cazaypesca" title="caza y pesca" itemprop="url">Caza y Pesca</a> <a href="https://salamancartvaldia.es/categoria/toros" title="Noticias Toros Salamanca" itemprop="url">Toros</a> <a href="https://salamancartvaldia.es/categoria/deportes" title="Noticias locales del deporte en Salamanca" itemprop="url">Deportes</a> <a href="https://salamancartvaldia.es/categoria/motor" title="SALAMANCArtv AL DÍA - Noticias Motor Salamanca" itemprop="url">Motor</a> <a href="https://salamancartvaldia.es/categoria/cyl" title="Noticias de Castilla y León" itemprop="url">CyL</a> <a href="https://salamancartvaldia.es/categoria/nacional" title="Noticias Nacional Salamanca" itemprop="url">Nacional</a> <a href="https://salamancartvaldia.es/categoria/economia" title="Noticias Economía " itemprop="url">Economía</a> <a href="https://salamancartvaldia.es/categoria/empresas" title="Categoría Empresas" itemprop="url">Empresas</a> </div>
<div id="menuservicios">
<div id="botonesservicios" role="navigation" aria-label="Servicios" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<a href="https://salamancartvaldia.es/kiosco" title="Nuestro Kiosco" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/periodico.png" alt="Nuestro Kiosco"/><span>Kiosco</span></a>
<a href="https://salamancartvaldia.es/esquelas" title="Esquelas" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/velas.png" alt="Esquelas"/><span>Esquelas</span></a>
<a href="https://salamancartvaldia.es/cine-teatro" title="Cine y teatro" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/cine.png" alt="Cine y teatro"/><span>Cine y teatro</span></a>
<a href="https://salamancartvaldia.es/farmacias-de-guardia" title="Farmacias de Guardia" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/farmacia.png" alt="Farmacias de Guardia"/><span>Farmacias</span></a>
<a href="https://salamancartvaldia.es/agenda" title="Agenda de actividades" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/agenda.png" alt="Agenda de actividades"/><span>Agenda</span></a>
<a href="https://salamancartvaldia.es/anuncios_clasificados" title="Anuncios Clasificados" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/bandeja-de-entrada.png" alt="Anuncios Clasificados"/><span>Clasificados</span></a>
<a href="https://salamancartvaldia.es/galerias" title="Galerías de Fotos" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/camara.png" alt="Galerías de Fotos"/><span>Galerías</span></a>
<a href="https://salamancartvaldia.es/comarcas" title="Comarcas" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/marcador-de-posicion.png" alt="Comarcas"/><span>comarcas</span></a>
<a href="https://salamancartvaldia.es/categoria/cartas-de-los-lectores" title="Cartas de los lectores" itemprop="url" class="btnserv"><img class="unveil unvy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://salamancartvaldia.es/img/megafono.png" alt="Cartas de los lectores"/><span>Cartas de los lectores</span></a>
</div></div>	<div id="menucol3">
<div id="busocial">
<form id="form_busca_desktop" name="form_busca_desktop" method="get" action="https://salamancartvaldia.es/buscador.php">
<label for="movdesc">Buscar</label>
<input type="text" name="movbus" id="movdesc" class="movbus" placeholder="Buscar" value=""/>
</form>
<div class="contsoci5 contsociz">
<a href="https://es-es.facebook.com/salamancartvaldia" title="Síguenos en Facebook" target="_blank" rel="noopener">
<picture width="48" height="48">
<source srcset="https://salamancartvaldia.es/img/icono_fb.webp" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/icono_fb.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/icono_fb.png" alt="Síguenos en Facebook" width="48" height="48" class="delsize"/>
</picture>
</a>
<a href="https://twitter.com/SArtvALDIA" title="Síguenos en Twitter" target="_blank" rel="noopener">
<picture width="48" height="48">
<source srcset="https://salamancartvaldia.es/img/icono_tw.webp" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/icono_tw.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/icono_tw.png" alt="Síguenos en Twitter" width="48" height="48" class="delsize"/>
</picture>	</a>
</div>
<div class="contsoci5 contsocid">
<a href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg" title="Síguenos en Youtube" target="_blank" rel="noopener">
<picture width="48" height="48">
<source srcset="https://salamancartvaldia.es/img/icono_yt.webp" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/icono_yt.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/icono_yt.png" alt="Síguenos en Youtube" width="48" height="48" class="delsize"/>
</picture>
</a>
<a href="https://www.instagram.com/salamanca_rtvaldia/" title="Síguenos en Instagram" target="_blank" rel="noopener">
<picture width="48" height="48">
<source srcset="https://salamancartvaldia.es/img/icono_ig.webp" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/icono_ig.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/icono_ig.png" alt="Síguenos en Instagram" width="48" height="48" class="delsize"/>
</picture>	</a>
</div>
</div>
<div class="contnotifications">
</div>
<div id="footermenu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" aria-label="Páginas informativas, contacto y servicios">
<div class="sepfo">
<a href="https://salamancartvaldia.es/publicidad" title="Contacto publicitario">Contratar publicidad</a>
<a href="https://salamancartvaldia.es/contacto" title="Contacta con nososotros">Contacto</a>
<a href="https://salamancartvaldia.es/pagina/quienes-somos" class="" title="Quiénes somos">Quiénes somos</a>
<a href="https://salamancartvaldia.es/noticia/2020-07-15-declaracion-sobre-el-papel-del-lector-y-comentarista-contextualizacion-y-alcance-de-la-noticia-26142" class="" title="Declaración al lector">Declaración al lector</a>
</div>
<div class="sepfod">
<a href="https://salamancartvaldia.es/politica_de_privacidad" title="Política de privacidad">Política de privacidad</a>
<a href="https://salamancartvaldia.es/aviso_legal" title="Aviso legal">Aviso legal</a>
<a href="https://salamancartvaldia.es/politica_cookies" title="Política de cookies">Política de cookies</a>
<a href="https://salamancartvaldia.es/pagina/codigo-etico-mision-editorial" class="" title="Código ético y misión editorial">Código ético y misión editorial</a>
</div>
</div>
</div>
</div>
</div>
<div id="fixedbnmv" class="hidd"><div class="cl-fixedbnmv" aria-label="Cerrar banner">X</div>
<ins data-revive-zoneid="2279" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>	</div>
<div class="contsom">
<section class="noti ">
<header>
<span class="antetitulo">CIUDAD RODRIGO | CARNAVAL DEL TORO 2023</span> <h1 class="char-80">El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas</h1>
<div class="infobar">
<div class="contsocial ">
<div class=" androidapp "><a href="https://www.facebook.com/sharer/sharer.php?u=https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316" target="_blank" rel="noopener external" title="Compartir en Facebook">
<picture width="32" height="32">
<source srcset=" 
                    https://salamancartvaldia.es/img/fbapp.webp 320w,
                    https://salamancartvaldia.es/img/fbapp.webp 640w,
                    https://salamancartvaldia.es/img/fbapp.webp 1200w" sizes="
                    (max-width: 320px) 320px,
                    (max-width: 480px) 640px,
                    1200px" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/fbapp.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/fbapp.png" alt="Compartir en Facebook" width="32" height="32" class="delsize"/>
</picture>	</a></div><div class=" androidapp "><a href="https://twitter.com/share?text=El+jurado+del+Concurso+de+Carteles+del+Carnaval+2023+elige+a+sus+cuatro+finalistas&amp;url=https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316&amp;via=SArtvALDIA&amp;related=netytec1" target="_blank" rel="noopener external" title="Compartir en Twitter">
<picture width="32" height="32">
<source srcset=" 
                    https://salamancartvaldia.es/img/twapp.webp 320w,
                    https://salamancartvaldia.es/img/twapp.webp 640w,
                    https://salamancartvaldia.es/img/twapp.webp 1200w" sizes="
                    (max-width: 320px) 320px,
                    (max-width: 480px) 640px,
                    1200px" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/twapp.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/twapp.png" alt="Compartir en Twitter" width="32" height="32" class="delsize"/>
</picture> </a></div><div class=" androidapp "><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnoticia%2F2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316" target="_blank" data-action="share/whatsapp/share" rel="noopener external" title="Compartir en WhatsApp">
<picture width="32" height="32">
<source srcset=" 
                    https://salamancartvaldia.es/img/whapp.webp 320w,
                    https://salamancartvaldia.es/img/whapp.webp 640w,
                    https://salamancartvaldia.es/img/whapp.webp 1200w" sizes="
                    (max-width: 320px) 320px,
                    (max-width: 480px) 640px,
                    1200px" type="image/webp"/>
<source srcset="https://salamancartvaldia.es/img/whapp.png" type="image/png"/>
<img src="https://salamancartvaldia.es/img/whapp.png" alt="Compartir en WhatsApp" width="32" height="32" class="delsize"/>
</picture> </a></div>
</div>
<a class="tipo_articulo" href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-carnaval-del-toro" title="Sección Carnaval del Toro">CARNAVAL DEL TORO</a>
<div class="actualizado">Actualizado <strong> 25/07/2022 15:35</strong>
<div id="author">David Rodriguez </div></div>
</div>
<div class="clear"></div>
</header>
<div class="vpergallery">
<div id="gallery">
<div class='slidelight swiper-container'>
<div class='slidecarousel swiper-wrapper'><div class='swiper-slide ' id="gallery_slide_0"><a href="https://img.salamancartvaldia.es/simg/2022-07/Reunion-Inicial-Jurado-Carnaval-2023.jpeg" title="Foto 1 - El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas" class=" onepicture "><picture class="contimggal"><source srcset="
                                    https://img.salamancartvaldia.es/simg/2022-07/th200/Reunion-Inicial-Jurado-Carnaval-2023.jpeg 320w,
                                    https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.jpeg 480w,
                                    https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.jpeg 1000w" sizes="
                                    (max-width: 320px) 320px,
                                    (max-width: 480px) 480px,
                                    1000px" type="image/jpeg"><source srcset="
                                        https://img.salamancartvaldia.es/simg/2022-07/th200/Reunion-Inicial-Jurado-Carnaval-2023.webp 320w,
                                        https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.webp 480w,
                                        https://img.salamancartvaldia.es/simg/2022-07/th300/Reunion-Inicial-Jurado-Carnaval-2023.webp 1000w" sizes="
                                        (max-width: 320px) 320px,
                                        (max-width: 480px) 480px,
                                        1000px" type="image/webp"><img src="https://img.salamancartvaldia.es/simg/2022-07/Reunion-Inicial-Jurado-Carnaval-2023.jpeg" alt="Foto 1 - El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas" class="delsize  test2" data-image="https://img.salamancartvaldia.es/simg/2022-07/Reunion-Inicial-Jurado-Carnaval-2023.jpeg" data-description="" loading="lazy"/></picture></a></div></div>
</div>
</div>
</div>
<div class="estract "><p class="prip">Contin&uacute;a abierto hasta el viernes el plazo online de votaci&oacute;n popular para elegir otros dos carteles</p>
</div>
<div class="descnot"><div class="bn_internoti"><ins data-revive-zoneid="1507" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins></div><p class="prip">A &uacute;ltima hora de la ma&ntilde;ana del lunes tuvo lugar la <strong>primera reuni&oacute;n del jurado</strong> encargado de elegir el <strong>cartel anunciador del Carnaval del Toro 2023</strong>. Esta reuni&oacute;n inicial ten&iacute;a como objetivo que el jurado escogiese, entre los <strong>12 carteles</strong> admitidos al Concurso, sus <strong>4 favoritos</strong>, que se han convertido as&iacute; en los <strong>4 primeros finalistas</strong> del certamen.</p><p>A esos 4 carteles <strong>se unir&aacute;n como finalistas otros 2</strong>, los m&aacute;s votados en la<strong> fase de votaci&oacute;n popular</strong> que se est&aacute; desarrollando en estos momentos: de forma online hasta las 14.00 horas del pr&oacute;ximo viernes 29, y de forma presencial, el mi&eacute;rcoles 3 de agosto en la balconada de la Casa Consistorial. Hay que recordar que estos 2 carteles elegidos por votaci&oacute;n popular <strong>pueden ser los mismos que los elegidos por el jurado</strong>, con lo cual en la final habr&aacute; <strong>entre 4 y 6 carteles</strong>, uno de los cuales ser&aacute; elegido el 8 de agosto como cartel anunciador del <strong>Carnaval 2023</strong>.</p><p>Precisamente, como la votaci&oacute;n popular sigue abierta, <strong>no se ha desvelado cu&aacute;les son los 4 carteles escogidos como finalistas por el jurado</strong>, que est&aacute; presidido por la delegada de Concursos del Carnaval, <strong>Paola Mart&iacute;n Mu&ntilde;oz</strong>; cont&aacute;ndose con un representante de cada formaci&oacute;n pol&iacute;tica del Ayuntamiento mirobrigense: <strong>Laura Vicente</strong> del PP, <strong>Carmen Lorenzo</strong> del PSOE, <strong>Joaqu&iacute;n Pellicer</strong> de Ciudadanos y <strong>Alfredo de Miguel</strong> de Izquierda Unida-Ciudad Rodrigo en Com&uacute;n. Asimismo, el jurado cuenta con representantes de <strong>Afecir</strong>, <strong>Amanecer</strong> y la <strong>Asociaci&oacute;n de Fot&oacute;grafos Aficionados Mirobrigenses</strong>.</p><p>A t&iacute;tulo particular, se cuenta con los dise&ntilde;adores gr&aacute;ficos <strong>Beatriz Lozano B&aacute;rez y Sergio Cardoso L&oacute;pez,</strong> los artistas pl&aacute;sticos <strong>Carlos Garc&iacute;a Medina y Susana L&oacute;pez Mart&iacute;n</strong>, y del &aacute;mbito carnavalero, con <strong>Julio S&aacute;nchez Alfonso &lsquo;Julete Moriche&rsquo;</strong>, <strong>Joaqu&iacute;n S&aacute;nchez Mart&iacute;n &lsquo;Tato Galer&iacute;as&rsquo;</strong>, y <strong>Adri&aacute;n Garc&iacute;a Agudo</strong> en representaci&oacute;n de las pe&ntilde;as juveniles. El jurado se completa con la nueva encargada de la Casa de la Cultura, <strong>Soco Uribe Malmierca</strong>, como secretaria.</p>
</div>
<script defer id="videoo-library" data-id="f2fe2b55a7ba26dacf07835ef151d033bd44621a3cbf2623abbf784bff5ed268" src="https://static.videoo.tv/f2fe2b55a7ba26dacf07835ef151d033bd44621a3cbf2623abbf784bff5ed268.js"></script>
<div class="birtu_container" data-url="https://www.birttu.com/widget/widget.php?idarticulo=301316&titunoti=El+jurado+del+Concurso+de+Carteles+del+Carnaval+2023+elige+a+sus+cuatro+finalistas&enlace=https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316&fechanoti=2022-07-25&horanoti=15:35&idmedio=178&tagsnoti=" data-iframeid="ifbirtu1">
<div class="commentsbirttu">Comentarios...</div>
</div>
<div id="taboola-below-article-thumbnails-1"></div>
<script type="text/unicscript" unic-purpose-id="4">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-aa',
                container: 'taboola-below-article-thumbnails-1',
                placement: 'Below Article Thumbnails 1',
                target_type: 'mix'
              });
            </script>
<script type="text/unicscript" unic-purpose-id="4">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
            </script></section><aside class="asidenoticia">
<div class='bannersal'>
<ins data-revive-zoneid="1509" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="1510" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="1511" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="1512" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="2305" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="2306" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="2307" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
<ins data-revive-zoneid="2308" data-revive-id="ff5e1d361fb6a1534f2e1f48f2d8d6c5"></ins>
</div>
</aside>
<div class="clear"></div>
</div>
<div class="contsom"> <div class="nextnew mode2">
<input type="hidden" id="hashnews" name="hashnews" value="301316-2022-07-25 16:46:56-8783__80;60"/> </div></div>
<footer class="clear">
<div id="miguitas"><ol class="newmiguitas" itemscope itemtype="http://schema.org/BreadcrumbList" aria-label="Ruta del contenido actual"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="barra">&gt;</span><a href="https://salamancartvaldia.es" title="SALAMANCArtv AL DÍA - Noticias de Salamanca" itemprop="item"><span itemprop="name">SALAMANCArtv AL DÍA - Noticias de Salamanca</span></a><span itemprop="position" content="1"></span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="barra">&gt;</span><a href="https://salamancartvaldia.es/categoria/ciudad-rodrigo-carnaval-del-toro" title="Carnaval del Toro" itemprop="item"><span itemprop="name">Carnaval del Toro</span></a><span itemprop="position" content="2"></span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="barra">&gt;</span><a href="https://salamancartvaldia.es/noticia/2022-07-25-el-jurado-del-concurso-de-carteles-del-carnaval-2023-elige-a-sus-cuatro-finalistas-301316" title="El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas" itemprop="item"><span itemprop="name">El jurado del Concurso de Carteles del Carnaval 2023 elige a sus cuatro finalistas</span></a><span itemprop="position" content="3"></span></li></ol></div>
<nav id="footlinks" role="navigation" aria-label="Categorías" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<a href="https://salamancartvaldia.es/kiosco" class="" title="Periódico en papel">Kiosco</a>
<a href="https://salamancartvaldia.es/categoria/cartas-de-los-lectores" class="" title="Cartas de los lectores">Cartas de los lectores</a>
<a href="https://salamancartvaldia.es/hemeroteca" title="Todas nuestras portadas digitales">Hemeroteca</a>
<a href="https://salamancartvaldia.es/publicidad" title="Contacto publicitario">Publicidad</a>
<a href="https://salamancartvaldia.es/contacto" title="Página de contacto">Contacto</a>
<a href="https://salamancartvaldia.es/pagina/quienes-somos" class="" title="Quiénes somos">Quiénes somos</a>
<a href="https://salamancartvaldia.es/politica_de_privacidad" title="Política de privacidad">Política de privacidad</a>
<a href="https://salamancartvaldia.es/aviso_legal" title="Aviso legal">Aviso legal</a>
</nav>
<nav id="cont_footer" role="navigation" aria-label="Páginas informativas, contacto y servicios" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<a href="https://salamancartvaldia.es/politica_cookies" title="Política de cookies">Política de cookies</a>
<a href="https://salamancartvaldia.es/categoria/codigo-etico-mision-editorial" class="" title="Código ético y misión editorial">Código ético y misión editorial</a>
<a href="https://salamancartvaldia.es/tags" title="Etiquetas y temas relevantes">Etiquetas</a>
</nav>
</footer><div class="clear"></div><script type="text/javascript" id="simplelightboxsc">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</script><style type="text/css"></style><script type="text/javascript">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</script><div id="choice-footer-msg" class="choice-footer-msgs ccpa-msg-added" style="display: none;">
Usamos cookies para mejorar la experiencia de nuestros usuarios. Puedes solicitar que tu información no sea compartida con terceros aquí:
<a href="#" onclick="window.__uspapi('displayUspUi');" style="text-decoration: underline;">No vender mis datos</a>
</div><script>!function(t){t.fn.recliner=function(n){function i(i){var a=t(i),e=a.attr(n.attrib),r=a.prop("tagName");e?(a.addClass("lazy-loading"),/^(IMG|IFRAME|AUDIO|EMBED|SOURCE|TRACK|VIDEO)$/.test(r)?(a.attr("src",e),a[0].onload=function(t){o(a)}):!0===n.getScript?t.getScript(e,function(t){o(a)}):a.load(e,function(t){o(a)})):o(a)}function o(t){t.removeClass("lazy-loading"),t.addClass("lazy-loaded"),t.trigger("lazyshow")}function a(){var i=c.filter(function(){var i=t(this);if("none"!=i.css("display")){var o=void 0!==window.innerHeight?window.innerHeight:d.height(),a=d.scrollTop(),e=a+o,r=i.offset().top;return r+i.height()>=a-n.threshold&&r<=e+n.threshold}});r=i.trigger("lazyload"),c=c.not(r)}function e(t){t.one("lazyload",function(){i(this)}),a()}var r,l,d=t(window),c=this,s=this.selector,n=t.extend({attrib:"data-src",throttle:300,threshold:100,printable:!0,live:!0,getScript:!1},n);return d.on("scroll.lazy resize.lazy lookup.lazy",function(t){l&&clearTimeout(l),l=setTimeout(function(){d.trigger("lazyupdate")},n.throttle)}),d.on("lazyupdate",function(t){a()}),n.live&&t(document).ajaxSuccess(function(n,i,o){var a=t(s).not(".lazy-loaded").not(".lazy-loading");c=c.add(a),e(a)}),n.printable&&window.matchMedia&&window.matchMedia("print").addListener(function(n){n.matches&&t(s).trigger("lazyload")}),e(this),this}}(jQuery);</script>
<script type="text/javascript">function lazy_func(){$('.unveil').recliner({attrib:"data-src",throttle:0,threshold:400,printable:true,live:true});$(document).on('lazyshow','.unveil',function(){var $e=$(this);$e.removeClass('unvy');$e.removeClass('unveil');});}$(document).ready(function(){lazy_func();});</script><style type="text/css">img.unveil{opacity:0;transition:opacity .333s ease-in}img.unveil.lazy-loaded{opacity:1}</style>
<div id="banner3"></div>
<div class="clear"></div></div></body>
</html>