<!DOCTYPE html>
<html>
<head>


<meta name="author" content="Salamanca RTVE al día">
<meta name="organization" content="Salamanca RTVE al día">
<meta name="locality" content="Salamanca, España, U.E.">
<meta name="copyright" content="Salamanca RTVE al día">
<meta name="lang" content="es">
<title>El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poesía Gastón Baquero </title>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="description" content="premio Poes&iacute;a Gast&oacute;n Baquero&nbsp;salamanca">
<meta name="keywords" content="premio, Poes&iacute;a, Gast&oacute;n Baquero, salamanca, cubano, jorge luis, arcos,&nbsp;salamancartvaldia">
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/style.css?v=2.2">
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery-1.9.0.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery-ui-1.11.1.min.js"></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.slimscroll.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/scripts.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery-ui-1.9.2.custom.css">
<meta name="google-site-verification" content="" />

<!-- slider -->
<link rel='stylesheet' id='camera-css'  href='/frontend/salamanca/estilos/camera.css' type='text/css' media='all'>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/camera1.js'></script>
<!-- slider -->
		<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/component.css?v=1.2" />
		<script src="/frontend/salamanca/javascript/modernizr.custom.js"></script>
		<script src="/frontend/salamanca/javascript/jquery.cbpFWSlider.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//select all the a tag with name equal to modal
	$('a[name=modal]').click(function(e) {
		//Cancel the link behavior
		e.preventDefault();

		//Get the A tag
		var id = $(this).attr('href');

		//Get the screen height and width
		var maskHeight = $(document).height();
		var maskWidth = $(window).width();

		//Set heigth and width to mask to fill up the whole screen
		$('#mask').css({'width':maskWidth,'height':maskHeight});

		//transition effect
		$('#mask').fadeIn(1000);
		$('#mask').fadeTo("slow",0.8);

		//Get the window height and width
		var winH = $(window).height();
		var winW = $(window).width();

		//Set the popup window to center
		$(id).css('top',  winH/2-$(id).height()/2);
		$(id).css('left', winW/2-$(id).width()/2);

		//transition effect
		$(id).fadeIn(2000);

	});

	//if close button is clicked
	$('.window .close').click(function (e) {
		//Cancel the link behavior
		e.preventDefault();

		$('#mask').hide();
		$('.window').hide();
	});

	//if mask is clicked
	$('#mask').click(function () {
		$(this).hide();
		$('.window').hide();
	});

	$('a[name=modalframe]').click(function(e) {
		e.preventDefault();
		var $this = $(this);
		var horizontalPadding = 30;
		var verticalPadding = 30;
	      $('<iframe frameborder=0 id="externalSite" class="externalSite" src="' + this.href + '" />').dialog({
	          title: ($this.attr('title')) ? $this.attr('title') : 'External Site',
	          autoOpen: true,
	          width: 390,
	          height: 730,
	          modal: true,
	          resizable: true,
			autoResize: true,
	          overlay: {
	              opacity: 0.5,
	              background: "black"
	          }
	      }).width(390 - horizontalPadding).height(730 - verticalPadding);
	});
	
	//----- OPEN
		$('[data-popup="popup-1"]').fadeToggle(2000);
		setTimeout(function () {$('[data-popup="popup-1"]').hide(2000)}, 15000);
	
});

$(function() {
	//----- CLOSE
	$('[data-popup-close]').on('click', function(e)  {
		var targeted_popup_class = jQuery(this).attr('data-popup-close');
		$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

		e.preventDefault();
	});
});

</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">
.ui-dialog .ui-dialog-titlebar-close span {top:0 !important;left:0 !important;}
.ui-dialog{z-index:103;}
.ui-widget-overlay{z-index:102;}
.e_titul {color: #000000; font-family: "Lato",Arial,Helvetica,sans-serif; }
.e_descr {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px;}
.e_texto {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px; }
</style><link rel='shortcut icon' href='/favicon.ico'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49856284-1');
</script>
						<meta name="twitter:card" content="summary_large_image">
						<meta name="twitter:site" content="@salamancartvaldia">
						<meta name="twitter:title" content="El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;">
						<meta name="twitter:description" content="l premio, concedido hoy en Salamanca, se enmarca dentro del XXII Encuentro de Poetas Iberoamericanos que este a&ntilde;o se celebr&oacute; entre 14 al 17 de octubre">

						<meta property="og:type" content="article"/>
						<meta property="og:title" content='El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;'/>
						<meta property="og:description" content="l premio, concedido hoy en Salamanca, se enmarca dentro del XXII Encuentro de Poetas Iberoamericanos que este a&ntilde;o se celebr&oacute; entre 14 al 17 de octubre"/>
												<meta name="twitter:image" content="https://salamancartvaldia.es/adjuntos/fichero_1029472_20191024.jpg">
						<meta property="og:image" content="https://salamancartvaldia.es/adjuntos/fichero_1029472_20191024.jpg"/>
												
						
						<meta property="og:url" content="https://salamancartvaldia.es/not/222561/poeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp/"/>
						<meta property="og:site_name" content="Salamanca rtv al día: El periódico digital de toda Salamanca"/>
						
						
						
												<script language="JavaScript" src="/frontend/salamanca/javascript/varios.js"></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery.lightbox-0.5.css" media="screen" />

<style>
.estilo_texto{
        color:#000000;
        font-family: Georgia,Times,"Times New Roman",serif;
        FONT-SIZE: 14px;
}
</style>

</head>
<body class="single single-post single-format-standard mh-right-sb">
	
<style type='text/css'>@media only screen and (min-width: 980px) {
		#publ_izd {
		    display: block;
		    left: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}
		#publ_der {
		    display: block;
		    right: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}}
		@media only screen and (max-width: 980px) {
		#publ_izd, #publ_der {display:none;}
		}</style><div class=mainnnobg>
   
 </div>
         	<form style="margin:0px;" name="formu_acceso" method="post" action="javascript:enviologin(document.formu_acceso.login.value,document.formu_acceso.passwd.value,'/');">
	<div id="boxes">
	
		<!-- Start of Login Dialog -->
		<div id="dialog1" class="window">
			<div class="d-header">
				<input type="text" name="login" value="Usuario" onclick="this.value=''"/><br/>
				<input type="password" name="passwd" value="password" onclick="this.value=''"/>
			</div>
			<div class="d-blank"></div>
			<div class="d-login"><input type="image" alt="Login" title="Login" src="/iconos/login-button.png" style="border:none;padding:0;"/></div>
			<a class="txtbase" href="javascript:js_Ventana('/pide_clave.php',350,200);"><font color="#fff">¿Has olvidado tu clave?</font></a>
	
		</div>
		<!-- End of Login Dialog -->
	
	
		<!-- Mask to cover the whole screen -->
		<div id="mask"></div>
	</div>
</form>
<div id="mh-wrapper">
        
<script language="JavaScript1.2">
        function js_Ventana(www,ancho,alto,titulo,target)
        {
                var destino=www+'#'+target;
                var ventana=window.open(destino,titulo,'status=no,scrollbars=yes,location=0,0, resizable=no,width='+ancho+',height='+alto);
                ventana.opener.top.name="opener";
                ventana.focus();
        }

        function selecc_idioma(ind){
                var pag = new String(document.location);
                var valor = pag.indexOf("?");
                if(valor == -1){
                        pag2 = pag+'?cambio_idioma=si&idioma='+ind;
                }else{
                        pag2 = pag+'&cambio_idioma=si&idioma='+ind;
                }
                document.location = pag2;
        }
        
function ocultar_publi(){
	document.getElementById('capins').style.display='none';
}
        function MostrarOcultarSelects(nuevoestado){
	var selects = document.getElementsByTagName('select');
	for (var i = selects.length; i > 0;){
		selects[--i].style.visibility = nuevoestado;
	}
}

function ocultar_todas_menos(quien){
	var elemento=document.getElementsByTagName('div');
	n = 0;	
  while(elemento[n]){
  	if (elemento[n].id){
     if( elemento[n].id.substr(0,5)=='sala_' ) {
				if (elemento[n].id != quien){//alert(elemento[n].id);
					document.getElementById(elemento[n].id).style.visibility="hidden";
				}
				else{
					document.getElementById(elemento[n].id).style.visibility="visible";
				}
     }
    }
    n++;
  }
}

function sumaClick(id){
var xmlhttp=false; //Clear our fetching variable
        try {
                xmlhttp = new ActiveXObject('Msxml2.XMLHTTP'); //Try the first kind of active x object
        } catch (e) {
                try {
                        xmlhttp = new
                        ActiveXObject('Microsoft.XMLHTTP'); //Try the second kind of active x object
            } catch (E) {
                xmlhttp = false;
                        }
        }
        if (!xmlhttp && typeof XMLHttpRequest!='undefined') {
                xmlhttp = new XMLHttpRequest(); //If we were able to get a working active x object, start an XMLHttpRequest
        }
        var file = '/cuentaclicks/sumaClick.php?id_banner='; //This is the path to the file we just finished making
    xmlhttp.open('GET', file + id , true); //Open the file through GET, and add the id we want to retrieve as a GET variable
    xmlhttp.onreadystatechange=function() {
        if (xmlhttp.readyState==4) { //Check if it is ready to recieve data
                var content = xmlhttp.responseText; //The content data which has been retrieved
        }
        }
        xmlhttp.send(null) //Nullify the XMLHttpRequest
return;
}

function findPosY(obj) {
	var oElement = document.getElementById(obj);
	var posTop = 0;
	while (oElement.offsetParent) {
		posTop += oElement.offsetTop;
		oElement = oElement.offsetParent;
	}
	return posTop;
}
function findPosX(obj) {
	var oElement = document.getElementById(obj);
	var posLeft = 0;
	while (oElement.offsetParent) {
		posLeft += oElement.offsetLeft;
		oElement = oElement.offsetParent;
	}
	return posLeft;
}
function showOptions(g) {
		elem = document.getElementById("optionsDiv"+g);
		if(elem.className=="optionsDivInvisible") {elem.className = "optionsDivVisible";MostrarOcultarSelects("hidden");}
		else if(elem.className=="optionsDivVisible") {elem.className = "optionsDivInvisible";MostrarOcultarSelects("visible");}
}

</script>
<script type="text/javascript" src="/frontend/salamanca/javascript/politica.js"></script>					<div class="cabecera-a">
																	</div>
		 <header class="mh-header">
			<div class="header-wrap clearfix">
				<div class="barrausuario">
				 
				<div id="fecha_hoy">Jueves, 24 de octubre de 2019</div>
				<div class="enlacehemeroteca"><a href="/hemeroteca/" target="_self" rel="nofollow">Hemeroteca</a></div>
				<div class="enlaceregistroacceso"><a href="#dialog1" name="modal" rel="false">Acceso</a>
									</div>
									 
				<div class="redescabecera">
				<div class="rcfacebook">
				<iframe
				src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalamancartvaldia&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="rctwitter">
				<a href="https://twitter.com/SArtvALDIA" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-lang="es"></a>
				<script>window.twttr = (function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0],
				    t = window.twttr || {};
				  if (d.getElementById(id)) return t;
				  js = d.createElement(s);
				  js.id = id;
				  js.src = "https://platform.twitter.com/widgets.js";
				  fjs.parentNode.insertBefore(js, fjs);
				 
				  t._e = [];
				  t.ready = function(f) {
				    t._e.push(f);
				  };
				 
				  return t;
				}(document, "script", "twitter-wjs"));</script>
				</div>
				<div class="menucabecera">Salamanca RTV <span class="menuflecha"></span> 
				<div>
        	<div>
        	    <ul>
						<li class=''><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx'>Farmacias de guardia</a>
</li>
<li class=''><a href='/not/185603/politica-de-privacidad/'>Política de Privacidad</a>
</li>
<li class=''><a href='/sec//pag/polls/'>Encuesta</a>
</li>
<li class=''><a href='/not/38000/editorial-de-prensa-digital/'>Quienes somos</a>
</li>
<li class=''><a href='/not/38001/promociona-tu-empresa-nosotros/'>Contratar Publicidad</a>
</li>
<li class=''><a href='/contacto/'>Contacto</a>
</li>
<li class=''><a href='/not/38002/terminos-de-uso-de-este-web/'>Aviso legal</a>
</li>
<li class=''><a href='/not/38003/politica-de-cookies/'>Política de Cookies</a>
</li>
<li class=''><a href='/sec/cartaslectores/'>Cartas de los lectores</a>
</li>
<li class=''><a href='/sec/fotoslectores/'>Fotos de los lectores</a>
</li>
<li class=''><a href='/eventos/'>AGENDA</a>
</li>
<li class=''><a href='/hemeroteca/'>Hemeroteca</a>
</li>
<li class=''><a href='/not/38520/salamanca-al-dia/'>Periódico papel</a>
</li>
        	                </ul>
        	</div>
				</div>
				</div>
				</div>
			</div>
			<div class="header-wrap clearfix">
				<div class="header-logo">
					<a href='/'>
						<div class="logo-wrap" role="banner">
							<img src='/adjuntos/logotipo_20101126.png' border=0 alt='inicio'>						</div>
					</a>
				</div>
    	    <aside class="mh-col mh-1-4 header-search">
	  				<form role="search" method="POST" action="/hemeroteca/" name="busqueda" target="_parent" class="search-form">
	  					<label> <span class="screen-reader-text">Buscar</span></label>
	  					<input type="search" class="search-field" placeholder="Buscar &hellip;" name="cadena" title="Buscar">
	  					<input type="submit" class="search-submit" value="Buscar" />
	  	 			</form>
    	    </aside>
    	    <aside class="mh-col mh-1-4 header-search">
							<div class="menu-social-container">
								<div class="redestop">
											<a class="redestop-icon" href="https://salamancartvaldia.es/rss">
												<img width="34" height="34" class="redestop-icon-img redestop-icon-img-rss" alt="" src="/frontend/salamanca/iconos/blank.gif">
											</a>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.facebook.com/salamancartvaldia"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-facebook" title="Facebook Salamanca rtv al día" alt="Facebook Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://twitter.com/SArtvALDIA"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-twitter" title="Twitter Salamanca rtv al día" alt="Twitter Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<!--
									<span class="redestop-icon">
									<a target="_blank" href="https://www.flickr.com/photos/101496435@N03/"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-flickr" title="Flickr Salamanca rtv al día" alt="Flickr Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									-->
									<span class="redestop-icon">
									<a target="_blank" href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-youtube" title="Youtube Salamanca rtv al día" alt="Youtube Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.instagram.com/salamanca_rtvaldia/"><img width="34" height="34" class="" title="Instagram Salamanca rtv al día" alt="Instagram Salamanca rtv al día" src="/frontend/salamanca/iconos/logo_instagram.jpg"></a>
									</span>
								</div>
							</div>
    	    </aside>
			</div>
						<div class="header-menu clearfix">
				<nav class="main-nav menu-ppal clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation" class="menu">
<li class=''><a href='/'>Portada</a>
</li>
<li class=''><a href='/sec/opinion/'>Opinión</a>
</li>
<li class=''><a href='/sec/local/'>Local</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/fiestas/"   >Ferias y fiestas</a>
</li>
<li class=''><a href="/sec/paseos-por-salamanca/"   >Paseos por Salamanca</a>
</li>
</ul></li>
<li class=''><a href='/sec/provincia/'>Provincia</a>
<ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul></li>
<li class=''><a href='/sec/campo/'>Campo</a>
<ul class="sub-menu "><li class=''><a href="/sec/campo/salamaq/"   >Salamaq</a>
</li>
<li class=''><a href="/sec/campo/caza-y-pesca/"   >Caza y Pesca</a>
</li>
</ul></li>
<li class=''><a href='/sec/cyl/'>CyL</a>
</li>
<li class=''><a href='/sec/nacional/'>Nacional</a>
</li>
<li class=''><a href='/sec/economia/'>Economía</a>
<ul class="sub-menu "><li class=''><a href="/sec/economia/emprendedores/"   >Emprendedores</a>
</li>
</ul></li>
<li class='current-menu-item'><a href='/sec/cultura/'>Cultura</a>
<ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul></li>
<li class=''><a href='/sec/deportes/'>Deportes</a>
<ul class="sub-menu "><li class=''><a href="/sec/deportes/balonmano/"   >Balonmano</a>
</li>
<li class=''><a href="/sec/deportes/futbol-base/"   >Fútbol base</a>
</li>
<li class=''><a href="/sec/deportes/atletismo/"   >Atletismo</a>
</li>
<li class=''><a href="/sec/deportes/baloncesto/"   >Baloncesto</a>
</li>
<li class=''><a href="/sec/deportes/futbol/"   >Fútbol</a>
</li>
<li class=''><a href="/sec/deportes/futbol-sala/"   >Fútbol sala</a>
</li>
<li class=''><a href="/sec/deportes/nacional/"   >Polideportivo</a>
</li>
<li class=''><a href="/sec/opinion1/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/sucesos/'>Sucesos</a>
</li>
<li class=''><a href='/sec/sociedad/'>Sociedad</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/la-noche-en-salamanca/"   >La noche en Salamanca</a>
</li>
<li class=''><a href="/sec/cultura/medicina/"   >Salud</a>
</li>
<li class=''><a href="/sec/sociedad/internet/"   >Moda</a>
</li>
<li class=''><a href="/sec/gastronomia/"   >Gastronomía y Hostelería</a>
</li>
<li class=''><a href="/sec/semana-santa-2016/"   >Semana Santa </a>
</li>
<li class=''><a href="/sec/educacion-sexual/"   >Educación Sexual</a>
</li>
</ul></li>
<li class=''><a href='/sec/educacion/universidad/'>Universidad</a>
</li>
<li class=''><a href='/sec/educacion/'>Educación</a>
<ul class="sub-menu "><li class=''><a href="/sec/educacion/educacion-de-calidad/"   >Educación de Calidad</a>
</li>
</ul></li>
<li class=''><a href='/sec/toros/'>Toros</a>
<ul class="sub-menu "><li class=''><a href="/sec/toros/feria-taurina/"   >Feria de Salamanca</a>
</li>
</ul></li>
<li class='special-menu-item'><a href='/sec/portugal/'>Portugal</a>
</li>
<li class=''><a href='/sec/motor/'>Motor</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul>    	  	 				</nav>
				<nav class="main-nav menucomarcas clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation">
							<li class="mainactivado">Comarcas</li>
<li class=''><a href='/sec/alfoz/'>Alfoz</a>
<ul class="sub-menu "><li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
</li>
<li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
</li>
<li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
</li>
<li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
</li>
<li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
</li>
<li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
</li>
<li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
</li>
</ul></li>
<li class=''><a href='/sec/alba-de-tormes/'>Alba de Tormes</a>
</li>
<li class=''><a href='/sec/bejar/'>Béjar</a>
<ul class="sub-menu "><li class=''><a href="/sec/bejar/local/"   >Local</a>
</li>
<li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
</li>
<li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/bracamonte/'>Bracamonte</a>
</li>
<li class=''><a href='/sec/ciudad-rodrigo/'>Ciudad Rodrigo</a>
<ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul></li>
<li class=''><a href='/sec/guijuelo/'>Guijuelo</a>
<ul class="sub-menu "><li class=''><a href="/sec/industria/"   >Industria</a>
</li>
<li class=''><a href="/sec/guijuelo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
</li>
</ul></li>
<li class=''><a href='/sec/la-sierra/'>La Sierra</a>
<ul class="sub-menu "><li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-arribes/'>Las Arribes</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/las-arribes/local/"   >Local</a>
</li>
<li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
</li>
<li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-villas/'>Las Villas</a>
<ul class="sub-menu "><li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
</li>
<li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
</li>
</ul></li>
<li class=''><a href='/sec/ledesma/'>Ledesma</a>
</li>
					</ul>
    	    </div>
    	     				</nav>
			</div>
					</div>
		</header>
	<div class="home mh-section mh-group">
		<div id="main-content" class="home-columns">
			<div class="sb-widget vnoticia">
<p class='entry-meta clearfix' style='text-transform:none;border-bottom: 1px dotted #333333;margin-bottom:10px;'><span class='entry-meta-author vcard author'>Redacción</span>Jueves, 24 de octubre de 2019</p><p class='entry-meta'><b>La mexicana Ingrid Bringas obtuvo el accésit</b></p><h1 class="entry-title e_titul">El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poesía Gastón Baquero&nbsp;</h1>
         <div class="mh-share-buttons mh-group">
         <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
         		<div class="mh-colr mh-1-8 mh-print"><a title="IMPRIMIR" rel="nofollow" onclick="document.location='https://salamancartvaldia.es/not/222561/poeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp/imprimir/'; return false;" href="#"><span class="mh-share-button"><i class="fa fa-print fa-2x"></i>IMPRIMIR</span></a></div>
         		<div class="mh-colr mh-1-8 mh-email"><a title="E-mail" onclick="window.open('https://salamancartvaldia.es/not/222561/poeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp/enviar/', 'E-mail', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-envelope fa-2x"></i>E-mail</span></a></div>
         		
				
				<div class="mh-colr mh-1-8 mh-twitter"><a title="Tweet This Post" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F', 'twitterShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a></div>
								   		
				<div class="mh-colr mh-1-8 mh-facebook"><a title="Share on Facebook" onclick="window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F&amp;t=El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;', 'facebookShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-whatsapp"><a title="Share on Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F" data-action="share/whatsapp/share" ><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i>Whatsapp</span></a></div>
         		<div class="mh-colr mh-1-8 mh-linkedin"><a target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F&amp;title=El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;&amp;source=BLOGNAME&amp;summary=El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-linkedin fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-googleplus"><a target="_blank" title="Share on Google+" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-pinterest"><a title="Pin This Post" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F&amp;media=&amp;description=El poeta cubano Jorge Luis Arcos gana el XII Premio Internacional de Poes&iacute;a Gast&oacute;n Baquero&amp;nbsp;', 'pinterestShare', 'width=750,height=350'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a></div>
					</div>
					</div>
         <div class='clearfix' style='height:1px;'></div><div class='clearfix' style='height:1px;'></div><div class="entry-content clearfix e_descr">l premio, concedido hoy en Salamanca, se enmarca dentro del XXII Encuentro de Poetas Iberoamericanos que este año se celebró entre 14 al 17 de octubre</div><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1029472_20191024.jpg'><img src='/fotos/articulo-fichero_1029472_20191024.jpg,950,380,0.jpg' border='0'></a><div class='piefoto'><cite>El poeta cubano Jorge Luis Arcos</cite></div></div><div class="entry-content clearfix e_texto"><p>El <strong>Encuentro de Poetas Iberoamericanos</strong> acogió este jueves 24, y dentro de su edición XXII, el fallo del prestigioso Premio Internacional de Poesía Gastón Baquero, galardón convocado por la Editorial Verbum, de Madrid, y la Sociedad de Estudios Literarios y Humanísticos de Salamanca (SELIH). A esta convocatoria se presentaron 225 trabajos procedentes de 18 países iberoamericanos, siendo España (84), Cuba (43) Argentina (18), México (14) y Colombia (13) los de mayor aporte.&nbsp;<br /> El jurado del Premio Internacional de <strong>Poesía ‘Gastón Baquero’&nbsp;</strong>2019 ha estado integrado por los críticos y poetas Carlos Javier Morales (España),Jorge Valdés Díaz-Vélez (México), Felipe Lázaro (Cuba-España), Pedro Shimose (Bolivia-España), Alfredo Pérez Alencart (Perú-España), Pío E. Serrano (Cuba-España) y el ganador de la convocatoria anterior, Jonatán Reyes (Puerto Rico). Dicho Jurado ha acordado otorgar, por mayoría, el XII Premio Internacional de Poesía Gastón Baquero&nbsp;2019 al poemario Sincronismos, del poeta cubano <strong>Jorge Luis Arcos</strong>.</p>  <p>Uno de los miembros del jurado, Carlos Javier Morales, ha destacado que “este libro sorprende por haber tematizado muy lúcidamente la pasión erótica para expresar la búsqueda insaciable del amor en todas las dimensiones humanas. La unión erótica, sin perder su directa carnalidad, es&nbsp; símbolo, a su vez, del hambre de sabiduría y de amor que alienta en la vida del poeta, un hambre que tiene dimensiones cósmicas. El autor ha realizado su búsqueda apoyándose en unas imágenes muy originales y variadas, las cuales, a pesar de su intensidad emotiva, sugieren mucho más de lo que dicen y exigen del lector una búsqueda personal tan ambiciosa como la del autor. Por otra parte, la sabia conjunción del ritmo y el uso eficaz del paralelismo y otros recursos de repetición contagian al lector, de forma simultánea a la lectura, la premura del tiempo, la urgencia del amor y el inmenso desierto de la soledad”.</p>  <p>Igualmente, el jurado señala los valores del accésit resultante: Flechas que atraviesan la espesura de Ingrid Bringas (México). El jurado deliberó en torno a los 12 trabajos finalistas.&nbsp;</p>  <p>El premio contempla la publicación del poemario por Editorial Verbum, la entrega al ganador de 25 ejemplares del libro publicado y la invitación a participar en el VI Festival Internacional de Poesía de Madrid (Madrid, octubre de 2020) y en el XXIII Encuentro de Poetas Iberoamericanos (Salamanca, octubre de 2020).</p>  <p><strong>Jorge Luis Arcos</strong></p>  <p>JORGE LUIS ARCOS (La Habana, 1956). Poeta, ensayista, profesor e investigador literario. Licenciado en Letras por la Universidad de La Habana en 1980. Doctor en Letras por la Universidad Complutense de Madrid en 2012. Actualmente se desempeña como Profesor Adjunto de la Universidad Nacional de Río Negro, San Carlos de Bariloche, Argentina, donde imparte las materias Introducción a los Estudios Literarios, Literatura Española y Literatura Latinoamericana I y II. Fue profesor de literatura en la Escuela de Letras y Arte de la Universidad de La Habana y en el Instituto Superior de Arte de La Habana. Investigador en el Instituto de Literatura y Lingüística (1985-1992) de La Habana. Editor de la revista cultural Proposiciones y Director de la Cátedra de Estudios Literarios Iberoamericanos "José Lezama Lima", en la Fundación Pablo Milanés. Director de la revista de Arte y Literatura Unión (La Habana, 2005-2010); corrector de estilo y pruebas y colaborador de la revista Republica de las Letras (Madrid, 2004-2010), de la Asociación de Escritores Españoles: miembro del Consejo de redacción y colaborador de la revista Encuentro de la Cultura Cubana (Madrid, 2004-2010). Miembro del Consejo Editorial de la revista Temas (La Habana).</p>  <p>Ha&nbsp; publicado los siguientes libros de poesía: Conversación con un rostro nevado (La Habana, 1993, Premio "Luis Rogelio Nogueras"); De los ínferos (La Habana, 1999 y Caracas, 2000, Premio Internacional "Rafael Pocaterra", y Premio de la Crítica); La avidez del halcón (Cádiz, 2002, Premio Internacional "Rafael Alberti", y La Habana, 2003); Del animal desconocido (República Dominicana, 2002, Premio Internacional "Casa de Teatro") y El libro de las conversiones imaginarias (Madrid, Betania, 2015).</p> </div><div class="clearfix"></div>	    <div class='clearfix' style='height:20px;'></div><iframe style="width: 100%;" src="https://www.birttu.com/widget/widget.php?idarticulo=222561&titunoti=El+poeta+cubano+Jorge+Luis+Arcos+gana+el+XII+Premio+Internacional+de+Poes%C3%ADa+Gast%C3%B3n+Baquero%26nbsp%3B&enlace=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F222561%2Fpoeta-cubano-jorge-luis-arcos-gana-xii-premio-internacional-nbsp%2F&fechanoti=20191024&horanoti=&idmedio=4" frameborder="0"></iframe><script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script><script type="text/javascript">
								iFrameResize({
									log : true, // Enable console logging
									inPageLinks : true,
									resizedCallback : function(messageData){ // Callback fn when resize is received
									},
									messageCallback : function(messageData){ // Callback fn when message is received
									},
									closedCallback : function(id){ // Callback fn when iFrame is closed
									}
								});
							</script>        		<br>
                    <script type="text/javascript">
											$(function() {
												$("a[rel='lightbox']").lightBox(); // Select all links that contains lightbox in the attribute rel
											});

											</script>
	    </div>
	  </div>
	  <aside class="home-sidebar">
	  	
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/not/38520/salamanca-al-dia/' target=_blank onClick='javascript:sumaClick(64);' ><img src='/adjuntos/banner_64_20190125.jpg' border='0' height='288' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://salamancartvaldia.es/eventos/' target=_blank onClick='javascript:sumaClick(762);' ><img src='/adjuntos/banner_762_20190128.jpg' border='0' height='90' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://residenciaarapiles.com/' target=_blank onClick='javascript:sumaClick(1072);' ><img src='/adjuntos/banner_1072_20190410.jpg' border='0' height='397' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.elsecretario.com/' target=_blank onClick='javascript:sumaClick(1401);' ><img src='/adjuntos/banner_1401_20180301.gif' border='0' height='220' width='300'></a></div></div></div>  <div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.limpiezaslucas.com/' target=_blank onClick='javascript:sumaClick(99);' ><img src='/adjuntos/banner_99_20180416.gif' border='0' height='220' width='300'></a></div></div></div>
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.ezeran.es/' target=_blank onClick='javascript:sumaClick(120);' ><img src='/adjuntos/banner_120_20180412.jpg' border='0' height='200' width='300'></a></div></div></div>	  </aside>
	  <div class="clearfix"></div>
          <footer class="mh-footer">
						<div class="sb-widget menupie">
								<ul>
					<li><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx' target=_blank title='Farmacias de guardia'>Farmacias de guardia</a></li><li><a href='/not/185603/politica-de-privacidad/'  title='Política de Privacidad'>Política de Privacidad</a></li><li><a href='/sec//pag/polls/'  title='Encuesta'>Encuesta</a></li><li><a href='/not/38000/editorial-de-prensa-digital/'  title='Quienes somos'>Quienes somos</a></li><li><a href='/not/38001/promociona-tu-empresa-nosotros/'  title='Contratar Publicidad'>Contratar Publicidad</a></li><li><a href='/contacto/'  title='Contacto'>Contacto</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de Cookies'>Política de Cookies</a></li><li><a href='/sec/cartaslectores/'  title='Cartas de los lectores'>Cartas de los lectores</a></li><li><a href='/sec/fotoslectores/'  title='Fotos de los lectores'>Fotos de los lectores</a></li><li><a href='/eventos/'  title='AGENDA'>AGENDA</a></li><li><a href='/hemeroteca/'  title='Hemeroteca'>Hemeroteca</a></li><li><a href='/not/38520/salamanca-al-dia/'  title='Periódico papel'>Periódico papel</a></li>				</ul>
			</div>
		<div class="footer-bottom">
		<div class="clearfix" style="padding:5px;">
			<nav class="footer-nav clearfix">
				<div class="menu-footer-container">
					
			<ul id="menu-footer" class="menu">
		<li><a href='/not/185603/politica-de-privacidad/'  title='Politica de privacidad'>Politica de privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de cookies'>Política de cookies</a></li><li><a href='/mapaweb/'  title='Mapa del sitio'>Mapa del sitio</a></li>			</ul>
			<div class="clearfix"></div>
		<div>Salamanca rtv al día &copy; 2019  Todos los derechos reservados</div>
				</div>
			</nav>
			<div class="copyright-wrap">
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.matchHeight-min.js"></script>
	</div>
</div>
 			</body>
</html>