<!DOCTYPE html>
<html>
<head>


<meta name="author" content="Salamanca RTVE al día">
<meta name="organization" content="Salamanca RTVE al día">
<meta name="locality" content="Salamanca, España, U.E.">
<meta name="copyright" content="Salamanca RTVE al día">
<meta name="lang" content="es">
<title>XIII Premio Internacional de Poesía “Gastón Baquero”, hasta el 21 de diciembre </title>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="description" content="Diario digital de Salamanca, el peri&oacute;dico l&iacute;der en la provincia de Salamanca. Noticias de &uacute;ltima hora de Salamanca, opini&oacute;n, local, campo, provincia, deportes, ...">
<meta name="keywords" content="noticias salamanca, informaci&oacute;n salamanca, diario salamanca, diario digital salamanca, actualidad salamanca, peri&oacute;dico salamanca y provincia">
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/style.css?v=2.2">
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery-1.9.0.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery-ui-1.11.1.min.js"></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.slimscroll.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/scripts.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery-ui-1.9.2.custom.css">
<meta name="google-site-verification" content="" />

<!-- slider -->
<link rel='stylesheet' id='camera-css'  href='/frontend/salamanca/estilos/camera.css' type='text/css' media='all'>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/camera1.js'></script>
<!-- slider -->
		<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/component.css?v=1.2" />
		<script src="/frontend/salamanca/javascript/modernizr.custom.js"></script>
		<script src="/frontend/salamanca/javascript/jquery.cbpFWSlider.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//select all the a tag with name equal to modal
	$('a[name=modal]').click(function(e) {
		//Cancel the link behavior
		e.preventDefault();

		//Get the A tag
		var id = $(this).attr('href');

		//Get the screen height and width
		var maskHeight = $(document).height();
		var maskWidth = $(window).width();

		//Set heigth and width to mask to fill up the whole screen
		$('#mask').css({'width':maskWidth,'height':maskHeight});

		//transition effect
		$('#mask').fadeIn(1000);
		$('#mask').fadeTo("slow",0.8);

		//Get the window height and width
		var winH = $(window).height();
		var winW = $(window).width();

		//Set the popup window to center
		$(id).css('top',  winH/2-$(id).height()/2);
		$(id).css('left', winW/2-$(id).width()/2);

		//transition effect
		$(id).fadeIn(2000);

	});

	//if close button is clicked
	$('.window .close').click(function (e) {
		//Cancel the link behavior
		e.preventDefault();

		$('#mask').hide();
		$('.window').hide();
	});

	//if mask is clicked
	$('#mask').click(function () {
		$(this).hide();
		$('.window').hide();
	});

	$('a[name=modalframe]').click(function(e) {
		e.preventDefault();
		var $this = $(this);
		var horizontalPadding = 30;
		var verticalPadding = 30;
	      $('<iframe frameborder=0 id="externalSite" class="externalSite" src="' + this.href + '" />').dialog({
	          title: ($this.attr('title')) ? $this.attr('title') : 'External Site',
	          autoOpen: true,
	          width: 390,
	          height: 730,
	          modal: true,
	          resizable: true,
			autoResize: true,
	          overlay: {
	              opacity: 0.5,
	              background: "black"
	          }
	      }).width(390 - horizontalPadding).height(730 - verticalPadding);
	});
	
	//----- OPEN
		$('[data-popup="popup-1"]').fadeToggle(2000);
		setTimeout(function () {$('[data-popup="popup-1"]').hide(2000)}, 15000);
	
});

$(function() {
	//----- CLOSE
	$('[data-popup-close]').on('click', function(e)  {
		var targeted_popup_class = jQuery(this).attr('data-popup-close');
		$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

		e.preventDefault();
	});
});

</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">
.ui-dialog .ui-dialog-titlebar-close span {top:0 !important;left:0 !important;}
.ui-dialog{z-index:103;}
.ui-widget-overlay{z-index:102;}
.e_titul {color: #000000; font-family: "Lato",Arial,Helvetica,sans-serif; }
.e_descr {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px;}
.e_texto {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px; }
</style><link rel='shortcut icon' href='/favicon.ico'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49856284-1');
</script>
<script data-ad-client="ca-pub-8315438201300875" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.salamancartvaldia.es';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sZAW30yP68pQw', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->						<meta name="twitter:card" content="summary_large_image">
						<meta name="twitter:site" content="@salamancartvaldia">
						<meta name="twitter:title" content="XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre">
						<meta name="twitter:description" content="">

						<meta property="og:type" content="article"/>
						<meta property="og:title" content='XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre'/>
						<meta property="og:description" content=""/>
												<meta name="twitter:image" content="https://salamancartvaldia.es/adjuntos/Gastón Baquero en Salamanca, retrato del poeta cubano pintado por el francés Sylvain Malet.jpg">
						<meta property="og:image" content="https://salamancartvaldia.es/adjuntos/Gastón Baquero en Salamanca, retrato del poeta cubano pintado por el francés Sylvain Malet.jpg"/>
												
						
						<meta property="og:url" content="https://salamancartvaldia.es/not/254355/xiii-premio-internacional-poesia-gaston-baquero-hasta-21/"/>
						<meta property="og:site_name" content="Salamanca rtv al día: El periódico digital de toda Salamanca"/>
						
						
						
												<script language="JavaScript" src="/frontend/salamanca/javascript/varios.js"></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery.lightbox-0.5.css" media="screen" />

<style>
.estilo_texto{
        color:#000000;
        font-family: Georgia,Times,"Times New Roman",serif;
        FONT-SIZE: 14px;
}
</style>

</head>
<body class="single single-post single-format-standard mh-right-sb">
	
<style type='text/css'>@media only screen and (min-width: 980px) {
		#publ_izd {
		    display: block;
		    left: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}
		#publ_der {
		    display: block;
		    right: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}}
		@media only screen and (max-width: 980px) {
		#publ_izd, #publ_der {display:none;}
		}</style><div class=mainnnobg>
   
 </div>
         	<form style="margin:0px;" name="formu_acceso" method="post" action="javascript:enviologin(document.formu_acceso.login.value,document.formu_acceso.passwd.value,'/');">
	<div id="boxes">
	
		<!-- Start of Login Dialog -->
		<div id="dialog1" class="window">
			<div class="d-header">
				<input type="text" name="login" value="Usuario" onclick="this.value=''"/><br/>
				<input type="password" name="passwd" value="password" onclick="this.value=''"/>
			</div>
			<div class="d-blank"></div>
			<div class="d-login"><input type="image" alt="Login" title="Login" src="/iconos/login-button.png" style="border:none;padding:0;"/></div>
			<a class="txtbase" href="javascript:js_Ventana('/pide_clave.php',350,200);"><font color="#fff">¿Has olvidado tu clave?</font></a>
	
		</div>
		<!-- End of Login Dialog -->
	
	
		<!-- Mask to cover the whole screen -->
		<div id="mask"></div>
	</div>
</form>
<div id="mh-wrapper">
        
<script language="JavaScript1.2">
        function js_Ventana(www,ancho,alto,titulo,target)
        {
                var destino=www+'#'+target;
                var ventana=window.open(destino,titulo,'status=no,scrollbars=yes,location=0,0, resizable=no,width='+ancho+',height='+alto);
                ventana.opener.top.name="opener";
                ventana.focus();
        }

        function selecc_idioma(ind){
                var pag = new String(document.location);
                var valor = pag.indexOf("?");
                if(valor == -1){
                        pag2 = pag+'?cambio_idioma=si&idioma='+ind;
                }else{
                        pag2 = pag+'&cambio_idioma=si&idioma='+ind;
                }
                document.location = pag2;
        }
        
function ocultar_publi(){
	document.getElementById('capins').style.display='none';
}
        function MostrarOcultarSelects(nuevoestado){
	var selects = document.getElementsByTagName('select');
	for (var i = selects.length; i > 0;){
		selects[--i].style.visibility = nuevoestado;
	}
}

function ocultar_todas_menos(quien){
	var elemento=document.getElementsByTagName('div');
	n = 0;	
  while(elemento[n]){
  	if (elemento[n].id){
     if( elemento[n].id.substr(0,5)=='sala_' ) {
				if (elemento[n].id != quien){//alert(elemento[n].id);
					document.getElementById(elemento[n].id).style.visibility="hidden";
				}
				else{
					document.getElementById(elemento[n].id).style.visibility="visible";
				}
     }
    }
    n++;
  }
}

function sumaClick(id){
var xmlhttp=false; //Clear our fetching variable
        try {
                xmlhttp = new ActiveXObject('Msxml2.XMLHTTP'); //Try the first kind of active x object
        } catch (e) {
                try {
                        xmlhttp = new
                        ActiveXObject('Microsoft.XMLHTTP'); //Try the second kind of active x object
            } catch (E) {
                xmlhttp = false;
                        }
        }
        if (!xmlhttp && typeof XMLHttpRequest!='undefined') {
                xmlhttp = new XMLHttpRequest(); //If we were able to get a working active x object, start an XMLHttpRequest
        }
        var file = '/cuentaclicks/sumaClick.php?id_banner='; //This is the path to the file we just finished making
    xmlhttp.open('GET', file + id , true); //Open the file through GET, and add the id we want to retrieve as a GET variable
    xmlhttp.onreadystatechange=function() {
        if (xmlhttp.readyState==4) { //Check if it is ready to recieve data
                var content = xmlhttp.responseText; //The content data which has been retrieved
        }
        }
        xmlhttp.send(null) //Nullify the XMLHttpRequest
return;
}

function findPosY(obj) {
	var oElement = document.getElementById(obj);
	var posTop = 0;
	while (oElement.offsetParent) {
		posTop += oElement.offsetTop;
		oElement = oElement.offsetParent;
	}
	return posTop;
}
function findPosX(obj) {
	var oElement = document.getElementById(obj);
	var posLeft = 0;
	while (oElement.offsetParent) {
		posLeft += oElement.offsetLeft;
		oElement = oElement.offsetParent;
	}
	return posLeft;
}
function showOptions(g) {
		elem = document.getElementById("optionsDiv"+g);
		if(elem.className=="optionsDivInvisible") {elem.className = "optionsDivVisible";MostrarOcultarSelects("hidden");}
		else if(elem.className=="optionsDivVisible") {elem.className = "optionsDivInvisible";MostrarOcultarSelects("visible");}
}

</script>

					<div class="cabecera-a">
												<div class="textwidget">
							<a href='https://www.bricomart.es/' target=_blank onClick='javascript:sumaClick(3336);' ><img src='/adjuntos/banner_3336_20200830.jpg' border='0' height='130' width='598' alt=''></a>							<a href='https://www.bricomart.es/estufa-de-pellet-dora-9-kw.html' target=_blank onClick='javascript:sumaClick(3463);' ><img src='/adjuntos/banner_3463_20201117.jpg' border='0' height='130' width='598' alt=''></a>						</div>
																	</div>
		 <header class="mh-header">
			<div class="header-wrap clearfix">
				<div class="barrausuario">
				 
				<div id="fecha_hoy">Martes, 15 de diciembre de 2020</div>
				<div class="enlacehemeroteca"><a href="/hemeroteca/" target="_self" rel="nofollow">Hemeroteca</a></div>
				<div class="enlaceregistroacceso"><a href="#dialog1" name="modal" rel="false">Acceso</a>
									</div>
									 
				<div class="redescabecera">
				<div class="rcfacebook">
				<iframe
				src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalamancartvaldia&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="rctwitter">
				<a href="https://twitter.com/SArtvALDIA" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-lang="es"></a>
				<script>window.twttr = (function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0],
				    t = window.twttr || {};
				  if (d.getElementById(id)) return t;
				  js = d.createElement(s);
				  js.id = id;
				  js.src = "https://platform.twitter.com/widgets.js";
				  fjs.parentNode.insertBefore(js, fjs);
				 
				  t._e = [];
				  t.ready = function(f) {
				    t._e.push(f);
				  };
				 
				  return t;
				}(document, "script", "twitter-wjs"));</script>
				</div>
				<div class="menucabecera">Salamanca RTV <span class="menuflecha"></span> 
				<div>
        	<div>
        	    <ul>
						<li class=''><a href='/eventos/'>Agenda</a>
</li>
<li class=''><a href='/not/38520/salamanca-al-dia/'>Periódico papel</a>
</li>
<li class=''><a href='/sec/cartaslectores/'>Cartas de los lectores</a>
</li>
<li class=''><a href='/hemeroteca/'>Hemeroteca</a>
</li>
<li class=''><a href='/not/38001/promociona-tu-empresa-nosotros/'>Contratar Publicidad</a>
</li>
<li class=''><a href='/contacto/'>Contacto</a>
</li>
<li class=''><a href='/not/38000/editorial-de-prensa-digital/'>Quienes somos</a>
</li>
<li class=''><a href='/not/185603/politica-de-privacidad/'>Política de Privacidad</a>
</li>
<li class=''><a href='/not/38002/terminos-de-uso-de-este-web/'>Aviso legal</a>
</li>
<li class=''><a href='/not/38003/politica-de-cookies/'>Política de Cookies</a>
</li>
<li class=''><a href='/not/243355/declaracion-sobre-papel-lector-comentarista-contextualizacion/'>Declaración al lector</a>
</li>
<li class=''><a href='/not/243356/codigo-etico-mision-editorial/'>Código ético y misión editorial</a>
</li>
        	                </ul>
        	</div>
				</div>
				</div>
				</div>
			</div>
			<div class="header-wrap clearfix">
				<div class="header-logo">
					<a href='/'>
						<div class="logo-wrap" role="banner">
							<img src='/adjuntos/logotipo_20101126.png' border=0 alt='inicio'>						</div>
					</a>
				</div>
    	    <aside class="mh-col mh-1-4 header-search">
	  				<form role="search" method="POST" action="/hemeroteca/" name="busqueda" target="_parent" class="search-form">
	  					<label> <span class="screen-reader-text">Buscar</span></label>
	  					<input type="search" class="search-field" placeholder="Buscar &hellip;" name="cadena" title="Buscar">
	  					<input type="submit" class="search-submit" value="Buscar" />
	  	 			</form>
    	    </aside>
    	    <aside class="mh-col mh-1-4 header-search">
							<div class="menu-social-container">
								<div class="redestop">
											<a class="redestop-icon" href="https://salamancartvaldia.es/rss">
												<img width="34" height="34" class="redestop-icon-img redestop-icon-img-rss" alt="" src="/frontend/salamanca/iconos/blank.gif">
											</a>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.facebook.com/salamancartvaldia"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-facebook" title="Facebook Salamanca rtv al día" alt="Facebook Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://twitter.com/SArtvALDIA"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-twitter" title="Twitter Salamanca rtv al día" alt="Twitter Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<!--
									<span class="redestop-icon">
									<a target="_blank" href="https://www.flickr.com/photos/101496435@N03/"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-flickr" title="Flickr Salamanca rtv al día" alt="Flickr Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									-->
									<span class="redestop-icon">
									<a target="_blank" href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-youtube" title="Youtube Salamanca rtv al día" alt="Youtube Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.instagram.com/salamanca_rtvaldia/"><img width="34" height="34" class="" title="Instagram Salamanca rtv al día" alt="Instagram Salamanca rtv al día" src="/frontend/salamanca/iconos/logo_instagram.jpg"></a>
									</span>
								</div>
							</div>
    	    </aside>
			</div>
						<div class="header-menu clearfix">
				<nav class="main-nav menu-ppal clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation" class="menu">
<li class=''><a href='/'>Portada</a>
</li>
<li class='current-menu-item'><a href='/sec/opinion/'>Opinión</a>
</li>
<li class=''><a href='/sec/local/'>Local</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/fiestas/"   >Ferias y fiestas</a>
</li>
<li class=''><a href="/sec/paseos-por-salamanca/"   >Paseos por Salamanca</a>
</li>
</ul></li>
<li class=''><a href='/sec/provincia/'>Provincia</a>
<ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul></li>
<li class=''><a href='/sec/campo/'>Campo</a>
<ul class="sub-menu "><li class=''><a href="/sec/campo/salamaq/"   >Salamaq</a>
</li>
<li class=''><a href="/sec/campo/caza-y-pesca/"   >Caza y Pesca</a>
</li>
</ul></li>
<li class=''><a href='/sec/cyl/'>CyL</a>
</li>
<li class=''><a href='/sec/nacional/'>Nacional</a>
</li>
<li class=''><a href='/sec/economia/'>Economía</a>
<ul class="sub-menu "><li class=''><a href="/sec/economia/emprendedores/"   >Emprendedores</a>
</li>
</ul></li>
<li class=''><a href='/sec/cultura/'>Cultura</a>
<ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul></li>
<li class=''><a href='/sec/deportes/'>Deportes</a>
<ul class="sub-menu "><li class=''><a href="/sec/deportes/balonmano/"   >Balonmano</a>
</li>
<li class=''><a href="/sec/deportes/futbol-base/"   >Fútbol base</a>
</li>
<li class=''><a href="/sec/deportes/atletismo/"   >Atletismo</a>
</li>
<li class=''><a href="/sec/deportes/baloncesto/"   >Baloncesto</a>
</li>
<li class=''><a href="/sec/deportes/futbol/"   >Fútbol</a>
</li>
<li class=''><a href="/sec/deportes/futbol-sala/"   >Fútbol sala</a>
</li>
<li class=''><a href="/sec/deportes/nacional/"   >Polideportivo</a>
</li>
<li class=''><a href="/sec/opinion1/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/sucesos/'>Sucesos</a>
</li>
<li class=''><a href='/sec/sociedad/'>Sociedad</a>
<ul class="sub-menu "><li class=''><a href="/sec/cultura/gente/"   >Gente</a>
</li>
<li class=''><a href="/sec/local/la-noche-en-salamanca/"   >La noche en Salamanca</a>
</li>
<li class=''><a href="/sec/cultura/medicina/"   >Salud</a>
</li>
<li class=''><a href="/sec/sociedad/internet/"   >Moda</a>
</li>
<li class=''><a href="/sec/gastronomia/"   >Gastronomía y Hostelería</a>
</li>
<li class=''><a href="/sec/semana-santa-2016/"   >Semana Santa </a>
</li>
<li class=''><a href="/sec/educacion-sexual/"   >Educación Sexual</a>
</li>
</ul></li>
<li class=''><a href='/sec/educacion/universidad/'>Universidad</a>
</li>
<li class=''><a href='/sec/educacion/'>Educación</a>
<ul class="sub-menu "><li class=''><a href="/sec/educacion/educacion-de-calidad/"   >Educación de Calidad</a>
</li>
</ul></li>
<li class=''><a href='/sec/toros/'>Toros</a>
<ul class="sub-menu "><li class=''><a href="/sec/toros/feria-taurina/"   >Feria de Salamanca</a>
</li>
</ul></li>
<li class='special-menu-item'><a href='/sec/portugal/'>Portugal</a>
</li>
<li class=''><a href='/sec/motor/'>Motor</a>
</li>
					</ul>
    	    </div>
    	     				</nav>
				<nav class="main-nav menucomarcas clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation">
							<li class="mainactivado">Comarcas</li>
<li class=''><a href='/sec/alfoz/'>Alfoz</a>
<ul class="sub-menu "><li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
</li>
<li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
</li>
<li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
</li>
<li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
</li>
<li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
</li>
<li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
</li>
<li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
</li>
</ul></li>
<li class=''><a href='/sec/alba-de-tormes/'>Alba de Tormes</a>
</li>
<li class=''><a href='/sec/bejar/'>Béjar</a>
<ul class="sub-menu "><li class=''><a href="/sec/bejar/local/"   >Local</a>
</li>
<li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
</li>
<li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/bracamonte/'>Bracamonte</a>
</li>
<li class=''><a href='/sec/ciudad-rodrigo/'>Ciudad Rodrigo</a>
<ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul></li>
<li class=''><a href='/sec/guijuelo/'>Guijuelo</a>
<ul class="sub-menu "><li class=''><a href="/sec/industria/"   >Industria</a>
</li>
<li class=''><a href="/sec/guijuelo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
</li>
</ul></li>
<li class=''><a href='/sec/la-sierra/'>La Sierra</a>
<ul class="sub-menu "><li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-arribes/'>Las Arribes</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/las-arribes/local/"   >Local</a>
</li>
<li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
</li>
<li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-villas/'>Las Villas</a>
<ul class="sub-menu "><li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
</li>
<li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
</li>
</ul></li>
<li class=''><a href='/sec/ledesma/'>Ledesma</a>
</li>
					</ul>
    	    </div>
    	     				</nav>
			</div>
					</div>
		</header>
	<div class="home mh-section mh-group">
		<div id="main-content" class="home-columns">
			<div class="sb-widget vnoticia">
		<div class="sb-widget"><div class="textwidget"><div class="modulos-a "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8315438201300875"
     data-ad-slot="9274504348"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<a class="AVATAR" href="/col/175/alfredo-perez-alencart/"><h1><img alt="" src="/adjuntos/img/periodico/img_9182.png"></h1></a><p class='entry-meta clearfix' style='text-transform:none;border-bottom: 1px dotted #333333;margin-bottom:10px;'><span class='entry-meta-author vcard author'>Alfredo Pérez Alencart</span></p><p class='entry-meta'><b></b></p><h1 class="entry-title e_titul">XIII Premio Internacional de Poesía “Gastón Baquero”, hasta el 21 de diciembre </h1>
         <div class="mh-share-buttons mh-group">
         <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
         		<div class="mh-colr mh-1-8 mh-print"><a title="IMPRIMIR" rel="nofollow" onclick="document.location='https://salamancartvaldia.es/not/254355/xiii-premio-internacional-poesia-gaston-baquero-hasta-21/imprimir/'; return false;" href="#"><span class="mh-share-button"><i class="fa fa-print fa-2x"></i>IMPRIMIR</span></a></div>
         		<div class="mh-colr mh-1-8 mh-email"><a title="E-mail" onclick="window.open('https://salamancartvaldia.es/not/254355/xiii-premio-internacional-poesia-gaston-baquero-hasta-21/enviar/', 'E-mail', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-envelope fa-2x"></i>E-mail</span></a></div>
         		
				
				<div class="mh-colr mh-1-8 mh-twitter"><a title="Tweet This Post" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F', 'twitterShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a></div>
								   		
				<div class="mh-colr mh-1-8 mh-facebook"><a title="Share on Facebook" onclick="window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F&amp;t=XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre', 'facebookShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-whatsapp"><a title="Share on Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F" data-action="share/whatsapp/share" ><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i>Whatsapp</span></a></div>
         		<div class="mh-colr mh-1-8 mh-linkedin"><a target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F&amp;title=XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre&amp;source=BLOGNAME&amp;summary=XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-linkedin fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-googleplus"><a target="_blank" title="Share on Google+" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-pinterest"><a title="Pin This Post" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F254355%2Fxiii-premio-internacional-poesia-gaston-baquero-hasta-21%2F&amp;media=&amp;description=XIII Premio Internacional de Poes&iacute;a &ldquo;Gast&oacute;n Baquero&rdquo;, hasta el 21 de diciembre', 'pinterestShare', 'width=750,height=350'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a></div>
					</div>
					</div>
         <div class='clearfix' style='height:1px;'></div><div class='clearfix' style='height:1px;'></div><div class="entry-content clearfix e_descr"></div><div class="entry-content clearfix e_texto"><p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;">&nbsp;</p>

<p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;"><img alt="" src="/adjuntos/Gastón Baquero en Salamanca, retrato del poeta cubano pintado por el francés Sylvain Malet.jpg" style="margin-left: 10px; margin-right: 10px; width: 950px; height: 862px;" /></span></span></p>

<p style="margin: 0cm 0cm 3.35pt; text-align: center; background: white;"><span style="font-size:22px;">Gastón Baquero en Salamanca, </span></p>

<p style="margin: 0cm 0cm 3.35pt; text-align: center; background: white;"><span style="font-size:22px;">retrato del poeta cubano pintado por el francés Sylvain Malet</span></p>

<p style="margin: 0cm 0cm 3.35pt; text-align: center; background: white;">&nbsp;</p>

<p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;">&nbsp;</p>

<p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;"><em><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;"><strong>La figura del notable poeta cubano-español&nbsp;Gastón Baquero (1914-1997),&nbsp;&nbsp;adquiere mayor dimensión con el premio que lleva su nombre, el cual se fallará en Salamanca&nbsp;a mediados del mes octubre de 2021</strong><strong><span style="font-weight:normal;">, </span></strong><span style="font-weight:normal;">como colofón del XXIV</span><strong> Encuentro de Poetas Iberoamericanos.</strong></span></span></em></p>

<p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;">&nbsp;</p>

<p style="margin-top:0cm;margin-right:0cm;margin-bottom:3.35pt;margin-left:0cm;text-align:justify;background:white;"><em><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;"><strong>Este premio ha sido convocado por la madrileña editorial Verbum, dirigida por el poeta Luis Rafael Hernández y por la Sociedad de Estudios Literarios y Humanísticos de Salamanca (SELIH), presidida por Alfredo Pérez Alencart, poeta, profesor de la Usal y colaborador de SALAMANCA AL DÍA. El filósofo y poeta Pío E. Serrano, fundador de Verbum, es el coordinador literario de este certamen.</strong></span></span></em></p>

<p align="center" style="margin-bottom:0.0001pt;text-align:center;">&nbsp;</p>

<p align="center" style="margin-bottom:0.0001pt;text-align:center;">&nbsp;</p>

<p align="center" style="margin-bottom:0.0001pt;text-align:center;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;"><strong>BASES</strong></span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">1º&nbsp; La Editorial Verbum y la Sociedad de Estudios Literarios y Humanísticos de Salamanca (SELIH) convocan al Premio Internacional de Poesía “Gastón Baquero” 2020, en el que podrán participar autores españoles e hispanoamericanos, cuyas obras, escritas en castellano, sean inéditas y no hayan sido premiadas en otros certámenes.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">2º&nbsp; Los libros, con absoluta libertad temática y formal, tendrán una extensión comprendida entre los 400 y 1000 versos o líneas, bien entendido que el texto impreso no tendrá menos de 60 ni más de 100 páginas, en folio A4, a doble espacio y por una sola cara. Las obras se presentarán por correo electrónico en un mismo archivo la ficha del autor y el poemario. </span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">3º&nbsp; No se admitirán libros presentados bajo seudónimo.</span></span><br></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">4º&nbsp; El premio consistirá en:</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<ol style="list-style-type:lower-alpha;">
	<li style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">La publicación del libro en la Editorial Verbum de Madrid.</span></span></li>
	<li style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">La entrega al ganador de 25 ejemplares del libro publicado.</span></span></li>
	<li style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">Invitación a participar en el VII Festival Internacional de Poesía de Madrid (Madrid, septiembre de 2021) y en el XXIV Encuentro de Poetas Iberoamericanos (Salamanca, octubre de 2021). </span></span></li>
</ol>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">5º&nbsp; El plazo de presentación de los trabajos comenzará el 17 de noviembre del año en curso y finalizará el día 21 de diciembre de 2020. Las obras serán enviadas al correo electrónico: <span style="color:red;">promocion@editorialverbum.es,</span> consignando en el asunto: Premio Internacional de Poesía “Gastón Baquero” 2020.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><br />
<span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">6º&nbsp; El Jurado estará integrado por cuatro autores de reconocido prestigio y un representante de Editorial Verbum, quienes podrán declarar desierto el Premio y otorgar tantas menciones como estimen conveniente otorgar.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><br />
<span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">7º&nbsp; El fallo se hará público en Salamanca, a inicios de 2021. La entrega del Premio se efectuará a finales de abril de 2021, durante un acto en el que se presentará el libro editado y al que habrá de asistir el autor si reside en España.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><br />
<span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">8º&nbsp; Los originales no premiados serán destruidos. Solo en caso de interesar a la Editorial para su publicación, los finalistas serán contactados y consultados al respecto.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">&nbsp;9º&nbsp; Los poetas que hayan obtenido el Premio Internacional de Poesía “Gastón Baquero” en anteriores convocatorias no podrán volver a presentarse.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom:0.0001pt;text-align:justify;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;">10º&nbsp; El hecho de concurrir a este Premio implica la total aceptación de sus bases.</span></span></p>

<p style="margin-bottom:0.0001pt;text-align:justify;">&nbsp;</p>

<p style="margin-bottom: 0.0001pt; text-align: center;"><span style="font-family:times new roman,times,serif;"><span style="font-size:24px;"><img alt="" src="/adjuntos/Gastón Baquero en salamanca (foto de Chema(1).jpg" style="margin-left: 10px; margin-right: 10px; width: 950px; height: 661px;" /></span></span><span style="font-size:22px;"><em>Gastón Baquero en eSalamanca (foto de Chema Guzón)</em></span></p>

<p style="margin-bottom: 0.0001pt; text-align: center;">&nbsp;</p>
</div><div class="clearfix"></div>	    <div class='clearfix' style='height:20px;'></div>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget">
									<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodesalamancasl/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>									</div>
								</div>
							</div>
							        		<br>
                    <script type="text/javascript">
											$(function() {
												$("a[rel='lightbox']").lightBox(); // Select all links that contains lightbox in the attribute rel
											});

											</script>
	    </div>
	  </div>
	  <aside class="home-sidebar">
	  	
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/not/38520/salamanca-al-dia/' target=_blank onClick='javascript:sumaClick(64);' ><img src='/adjuntos/banner_64_20190125.jpg' border='0' height='288' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.rondaoesteenergia.com/' target=_blank onClick='javascript:sumaClick(3499);' ><img src='/adjuntos/banner_3499_20201118.gif' border='0' height='200' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://salamancartvaldia.es/eventos/' target=_blank onClick='javascript:sumaClick(762);' ><img src='/adjuntos/banner_762_20190128.jpg' border='0' height='90' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.floristeriasbedunia.com/' target=_blank onClick='javascript:sumaClick(2181);' ><img src='/adjuntos/banner_2181_20190128.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.elsecretario.com/' target=_blank onClick='javascript:sumaClick(1401);' ><img src='/adjuntos/banner_1401_20180301.gif' border='0' height='220' width='300' alt=''></a></div></div></div>  <div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.limpiezaslucas.com/' target=_blank onClick='javascript:sumaClick(99);' ><img src='/adjuntos/banner_99_20180416.gif' border='0' height='220' width='300' alt=''></a></div></div></div>
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.ezeran.es/' target=_blank onClick='javascript:sumaClick(120);' ><img src='/adjuntos/banner_120_20180412.jpg' border='0' height='200' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37' target=_blank onClick='javascript:sumaClick(3312);' ><img src='/adjuntos/banner_3312_20200714.jpg' border='0' height='61' width='300' alt=''></a></div></div></div>	  </aside>
	  <div class="clearfix"></div>
          <footer class="mh-footer">
						<div class="sb-widget menupie">
								<ul>
					<li><a href='/eventos/'  title='Agenda'>Agenda</a></li><li><a href='/not/38520/salamanca-al-dia/'  title='Periódico papel'>Periódico papel</a></li><li><a href='/sec/cartaslectores/'  title='Cartas de los lectores'>Cartas de los lectores</a></li><li><a href='/hemeroteca/'  title='Hemeroteca'>Hemeroteca</a></li><li><a href='/not/38001/promociona-tu-empresa-nosotros/'  title='Contratar Publicidad'>Contratar Publicidad</a></li><li><a href='/contacto/'  title='Contacto'>Contacto</a></li><li><a href='/not/38000/editorial-de-prensa-digital/'  title='Quienes somos'>Quienes somos</a></li><li><a href='/not/185603/politica-de-privacidad/'  title='Política de Privacidad'>Política de Privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de Cookies'>Política de Cookies</a></li><li><a href='/not/243355/declaracion-sobre-papel-lector-comentarista-contextualizacion/'  title='Declaración al lector'>Declaración al lector</a></li><li><a href='/not/243356/codigo-etico-mision-editorial/'  title='Código ético y misión editorial'>Código ético y misión editorial</a></li>				</ul>
			</div>
		<div class="footer-bottom">
		<div class="clearfix" style="padding:5px;">
			<nav class="footer-nav clearfix">
				<div class="menu-footer-container">
					
			<ul id="menu-footer" class="menu">
		<li><a href='/not/185603/politica-de-privacidad/'  title='Politica de privacidad'>Politica de privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de cookies'>Política de cookies</a></li><li><a href='/mapaweb/'  title='Mapa del sitio'>Mapa del sitio</a></li>			</ul>
			<div class="clearfix"></div>
		<div>Salamanca rtv al día &copy; 2020  Todos los derechos reservados</div>
				</div>
			</nav>
			<div class="copyright-wrap">
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.matchHeight-min.js"></script>
	</div>
</div>
 			<div id="mh-wrapper" style="border-top:none;"><div style="width: 100%; margin: -1px auto 20px; padding-bottom: 10px;margin:0 auto;"><div class="footer-ad-wrap"><div class="textwidget"><Script type = "text / javascript"> 
window._taboola = window._taboola || []; 
_taboola.push ({article: 'auto'}); 
! Función (e, f, u, i) { 
if (! document.getElementById (i)) { 
e.async = 1; 
e.src = u; 
e.id = i; 
f.parentNode.insertBefore (e, f); 
} 
} (Document.createElement ( 'script'), 
document.getElementsByTagName ( 'script') [0], 
'// cdn.taboola.com/libtrc/diariodesalamancasl/loader.js ', 
'Tb_loader_script'); 
si (window.performance && typeof window.performance.mark == 'función') 
{Window.performance.mark ( 'tbl_ic');} 
</ Script></div></div></div></div></body>
</html>