<!DOCTYPE html>
<html>
<head>


<meta name="author" content="Salamanca RTVE al día">
<meta name="organization" content="Salamanca RTVE al día">
<meta name="locality" content="Salamanca, España, U.E.">
<meta name="copyright" content="Salamanca RTVE al día">
<meta name="lang" content="es">
<title>Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense</title>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="description" content="Han dado negativo los 8 tests PCR realizados en las &uacute;ltimas horas, 4 de ellos en la Zona B&aacute;sica de Ciudad Rodrigo">
<meta name="keywords" content="noticias salamanca, informaci&oacute;n salamanca, diario salamanca, diario digital salamanca, actualidad salamanca, peri&oacute;dico salamanca y provincia">
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/style.css?v=2.2">
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery-1.9.0.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery-ui-1.11.1.min.js"></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.slimscroll.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/scripts.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery-ui-1.9.2.custom.css">
<meta name="google-site-verification" content="" />

<!-- slider -->
<link rel='stylesheet' id='camera-css'  href='/frontend/salamanca/estilos/camera.css' type='text/css' media='all'>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/camera1.js'></script>
<!-- slider -->
		<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/component.css?v=1.2" />
		<script src="/frontend/salamanca/javascript/modernizr.custom.js"></script>
		<script src="/frontend/salamanca/javascript/jquery.cbpFWSlider.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//select all the a tag with name equal to modal
	$('a[name=modal]').click(function(e) {
		//Cancel the link behavior
		e.preventDefault();

		//Get the A tag
		var id = $(this).attr('href');

		//Get the screen height and width
		var maskHeight = $(document).height();
		var maskWidth = $(window).width();

		//Set heigth and width to mask to fill up the whole screen
		$('#mask').css({'width':maskWidth,'height':maskHeight});

		//transition effect
		$('#mask').fadeIn(1000);
		$('#mask').fadeTo("slow",0.8);

		//Get the window height and width
		var winH = $(window).height();
		var winW = $(window).width();

		//Set the popup window to center
		$(id).css('top',  winH/2-$(id).height()/2);
		$(id).css('left', winW/2-$(id).width()/2);

		//transition effect
		$(id).fadeIn(2000);

	});

	//if close button is clicked
	$('.window .close').click(function (e) {
		//Cancel the link behavior
		e.preventDefault();

		$('#mask').hide();
		$('.window').hide();
	});

	//if mask is clicked
	$('#mask').click(function () {
		$(this).hide();
		$('.window').hide();
	});

	$('a[name=modalframe]').click(function(e) {
		e.preventDefault();
		var $this = $(this);
		var horizontalPadding = 30;
		var verticalPadding = 30;
	      $('<iframe frameborder=0 id="externalSite" class="externalSite" src="' + this.href + '" />').dialog({
	          title: ($this.attr('title')) ? $this.attr('title') : 'External Site',
	          autoOpen: true,
	          width: 390,
	          height: 730,
	          modal: true,
	          resizable: true,
			autoResize: true,
	          overlay: {
	              opacity: 0.5,
	              background: "black"
	          }
	      }).width(390 - horizontalPadding).height(730 - verticalPadding);
	});
	
	//----- OPEN
		$('[data-popup="popup-1"]').fadeToggle(2000);
		setTimeout(function () {$('[data-popup="popup-1"]').hide(2000)}, 15000);
	
});

$(function() {
	//----- CLOSE
	$('[data-popup-close]').on('click', function(e)  {
		var targeted_popup_class = jQuery(this).attr('data-popup-close');
		$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

		e.preventDefault();
	});
});

</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">
.ui-dialog .ui-dialog-titlebar-close span {top:0 !important;left:0 !important;}
.ui-dialog{z-index:103;}
.ui-widget-overlay{z-index:102;}
.e_titul {color: #000000; font-family: "Lato",Arial,Helvetica,sans-serif; }
.e_descr {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px;}
.e_texto {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px; }
</style><link rel='shortcut icon' href='/favicon.ico'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49856284-1');
</script>
<script data-ad-client="ca-pub-8315438201300875" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>						<meta name="twitter:card" content="summary_large_image">
						<meta name="twitter:site" content="@salamancartvaldia">
						<meta name="twitter:title" content="Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense">
						<meta name="twitter:description" content="Han dado negativo los 8 tests PCR realizados en las &uacute;ltimas horas, 4 de ellos en la Zona B&aacute;sica de Ciudad Rodrigo">

						<meta property="og:type" content="article"/>
						<meta property="og:title" content='Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense'/>
						<meta property="og:description" content="Han dado negativo los 8 tests PCR realizados en las &uacute;ltimas horas, 4 de ellos en la Zona B&aacute;sica de Ciudad Rodrigo"/>
												<meta name="twitter:image" content="https://salamancartvaldia.es/adjuntos/fichero_1117074_20200521.png">
						<meta property="og:image" content="https://salamancartvaldia.es/adjuntos/fichero_1117074_20200521.png"/>
												
						
						<meta property="og:url" content="https://salamancartvaldia.es/not/239681/siguen-activos-1-3-casos-personas-enfermas-declaradas-comarca/"/>
						<meta property="og:site_name" content="Salamanca rtv al día: El periódico digital de toda Salamanca"/>
						
						
						
												<script language="JavaScript" src="/frontend/salamanca/javascript/varios.js"></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery.lightbox-0.5.css" media="screen" />

<style>
.estilo_texto{
        color:#000000;
        font-family: Georgia,Times,"Times New Roman",serif;
        FONT-SIZE: 14px;
}
</style>

</head>
<body class="single single-post single-format-standard mh-right-sb">
	
<style type='text/css'>@media only screen and (min-width: 980px) {
		#publ_izd {
		    display: block;
		    left: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}
		#publ_der {
		    display: block;
		    right: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}}
		@media only screen and (max-width: 980px) {
		#publ_izd, #publ_der {display:none;}
		}</style><div class=mainnnobg>
   
 </div>
         <div id=capins style='width:100%;height: auto !important; text-align:center;height:700px;min-height:700px;top:0px;left:0px;position:absolute;background-color:white;left:0px;z-index:92000;display:block;'>
								<div style='position:relative;height: auto !important; height:1500px;min-height:1500px;	width: 1004px;	margin: 0 auto 25px auto;	padding: 0;background:url(/frontend/salamanca/iconos/logorojop.png) top left no-repeat white;'>
									<div style='padding-left:130px;padding-top:8px;text-align:left;'>
									<div style='width:100%;text-align:right;padding-bottom:53px;' id='ocultocortina'><a href='javascript:ocultar_publi();'><img src='/frontend/salamanca/iconos/saltarpubli.gif' border=0></a></div>
									<div class=div_limpiar></div>
									<div><a href='https://salamancartvaldia.es/adjuntos/fichero_1116771_20200518.jpg#_blank' target=_blank onClick='sumaClick(3189);'><img align='absmiddle' src='/adjuntos/banner_3189_20200518.gif' border='0' height='600' width='800' alt=''></a></div></div></div></div>	<form style="margin:0px;" name="formu_acceso" method="post" action="javascript:enviologin(document.formu_acceso.login.value,document.formu_acceso.passwd.value,'/');">
	<div id="boxes">
	
		<!-- Start of Login Dialog -->
		<div id="dialog1" class="window">
			<div class="d-header">
				<input type="text" name="login" value="Usuario" onclick="this.value=''"/><br/>
				<input type="password" name="passwd" value="password" onclick="this.value=''"/>
			</div>
			<div class="d-blank"></div>
			<div class="d-login"><input type="image" alt="Login" title="Login" src="/iconos/login-button.png" style="border:none;padding:0;"/></div>
			<a class="txtbase" href="javascript:js_Ventana('/pide_clave.php',350,200);"><font color="#fff">¿Has olvidado tu clave?</font></a>
	
		</div>
		<!-- End of Login Dialog -->
	
	
		<!-- Mask to cover the whole screen -->
		<div id="mask"></div>
	</div>
</form>
<div id="mh-wrapper">
        
<script language="JavaScript1.2">
        function js_Ventana(www,ancho,alto,titulo,target)
        {
                var destino=www+'#'+target;
                var ventana=window.open(destino,titulo,'status=no,scrollbars=yes,location=0,0, resizable=no,width='+ancho+',height='+alto);
                ventana.opener.top.name="opener";
                ventana.focus();
        }

        function selecc_idioma(ind){
                var pag = new String(document.location);
                var valor = pag.indexOf("?");
                if(valor == -1){
                        pag2 = pag+'?cambio_idioma=si&idioma='+ind;
                }else{
                        pag2 = pag+'&cambio_idioma=si&idioma='+ind;
                }
                document.location = pag2;
        }
        
function ocultar_publi(){
	document.getElementById('capins').style.display='none';
}
        function MostrarOcultarSelects(nuevoestado){
	var selects = document.getElementsByTagName('select');
	for (var i = selects.length; i > 0;){
		selects[--i].style.visibility = nuevoestado;
	}
}

function ocultar_todas_menos(quien){
	var elemento=document.getElementsByTagName('div');
	n = 0;	
  while(elemento[n]){
  	if (elemento[n].id){
     if( elemento[n].id.substr(0,5)=='sala_' ) {
				if (elemento[n].id != quien){//alert(elemento[n].id);
					document.getElementById(elemento[n].id).style.visibility="hidden";
				}
				else{
					document.getElementById(elemento[n].id).style.visibility="visible";
				}
     }
    }
    n++;
  }
}

function sumaClick(id){
var xmlhttp=false; //Clear our fetching variable
        try {
                xmlhttp = new ActiveXObject('Msxml2.XMLHTTP'); //Try the first kind of active x object
        } catch (e) {
                try {
                        xmlhttp = new
                        ActiveXObject('Microsoft.XMLHTTP'); //Try the second kind of active x object
            } catch (E) {
                xmlhttp = false;
                        }
        }
        if (!xmlhttp && typeof XMLHttpRequest!='undefined') {
                xmlhttp = new XMLHttpRequest(); //If we were able to get a working active x object, start an XMLHttpRequest
        }
        var file = '/cuentaclicks/sumaClick.php?id_banner='; //This is the path to the file we just finished making
    xmlhttp.open('GET', file + id , true); //Open the file through GET, and add the id we want to retrieve as a GET variable
    xmlhttp.onreadystatechange=function() {
        if (xmlhttp.readyState==4) { //Check if it is ready to recieve data
                var content = xmlhttp.responseText; //The content data which has been retrieved
        }
        }
        xmlhttp.send(null) //Nullify the XMLHttpRequest
return;
}

function findPosY(obj) {
	var oElement = document.getElementById(obj);
	var posTop = 0;
	while (oElement.offsetParent) {
		posTop += oElement.offsetTop;
		oElement = oElement.offsetParent;
	}
	return posTop;
}
function findPosX(obj) {
	var oElement = document.getElementById(obj);
	var posLeft = 0;
	while (oElement.offsetParent) {
		posLeft += oElement.offsetLeft;
		oElement = oElement.offsetParent;
	}
	return posLeft;
}
function showOptions(g) {
		elem = document.getElementById("optionsDiv"+g);
		if(elem.className=="optionsDivInvisible") {elem.className = "optionsDivVisible";MostrarOcultarSelects("hidden");}
		else if(elem.className=="optionsDivVisible") {elem.className = "optionsDivInvisible";MostrarOcultarSelects("visible");}
}

</script>
<script type="text/javascript" src="/frontend/salamanca/javascript/politica.js"></script>					<div class="cabecera-a">
												<div class="textwidget">
							<a href='https://www.multicia.es/' target=_blank onClick='javascript:sumaClick(3083);' ><img src='/adjuntos/banner_3083_20200420.gif' border='0' height='200' width='950'></a>													</div>
																		<div class="textwidget">
							<a href='https://salamancartvaldia.es/adjuntos/fichero_1114012_20200430.pdf#_blank' target=_blank onClick='javascript:sumaClick(3010);' ><img src='/adjuntos/banner_3010_20200430.gif' border='0' height='150' width='1250'></a>													</div>
											</div>
		 <header class="mh-header">
			<div class="header-wrap clearfix">
				<div class="barrausuario">
				 
				<div id="fecha_hoy">Jueves, 21 de mayo de 2020</div>
				<div class="enlacehemeroteca"><a href="/hemeroteca/" target="_self" rel="nofollow">Hemeroteca</a></div>
				<div class="enlaceregistroacceso"><a href="#dialog1" name="modal" rel="false">Acceso</a>
									</div>
									 
				<div class="redescabecera">
				<div class="rcfacebook">
				<iframe
				src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalamancartvaldia&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="rctwitter">
				<a href="https://twitter.com/SArtvALDIA" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-lang="es"></a>
				<script>window.twttr = (function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0],
				    t = window.twttr || {};
				  if (d.getElementById(id)) return t;
				  js = d.createElement(s);
				  js.id = id;
				  js.src = "https://platform.twitter.com/widgets.js";
				  fjs.parentNode.insertBefore(js, fjs);
				 
				  t._e = [];
				  t.ready = function(f) {
				    t._e.push(f);
				  };
				 
				  return t;
				}(document, "script", "twitter-wjs"));</script>
				</div>
				<div class="menucabecera">Salamanca RTV <span class="menuflecha"></span> 
				<div>
        	<div>
        	    <ul>
						<li class=''><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx'>Farmacias de guardia</a>
</li>
<li class=''><a href='/not/185603/politica-de-privacidad/'>Política de Privacidad</a>
</li>
<li class=''><a href='/sec//pag/polls/'>Encuesta</a>
</li>
<li class=''><a href='/not/38000/editorial-de-prensa-digital/'>Quienes somos</a>
</li>
<li class=''><a href='/not/38001/promociona-tu-empresa-nosotros/'>Contratar Publicidad</a>
</li>
<li class=''><a href='/contacto/'>Contacto</a>
</li>
<li class=''><a href='/not/38002/terminos-de-uso-de-este-web/'>Aviso legal</a>
</li>
<li class=''><a href='/not/38003/politica-de-cookies/'>Política de Cookies</a>
</li>
<li class=''><a href='/sec/cartaslectores/'>Cartas de los lectores</a>
</li>
<li class=''><a href='/sec/fotoslectores/'>Fotos de los lectores</a>
</li>
<li class=''><a href='/eventos/'>AGENDA</a>
</li>
<li class=''><a href='/hemeroteca/'>Hemeroteca</a>
</li>
<li class=''><a href='/not/38520/salamanca-al-dia/'>Periódico papel</a>
</li>
        	                </ul>
        	</div>
				</div>
				</div>
				</div>
			</div>
			<div class="header-wrap clearfix">
				<div class="header-logo">
					<a href='/'>
						<div class="logo-wrap" role="banner">
							<img src='/adjuntos/logotipo_20101126.png' border=0 alt='inicio'>						</div>
					</a>
				</div>
    	    <aside class="mh-col mh-1-4 header-search">
	  				<form role="search" method="POST" action="/hemeroteca/" name="busqueda" target="_parent" class="search-form">
	  					<label> <span class="screen-reader-text">Buscar</span></label>
	  					<input type="search" class="search-field" placeholder="Buscar &hellip;" name="cadena" title="Buscar">
	  					<input type="submit" class="search-submit" value="Buscar" />
	  	 			</form>
    	    </aside>
    	    <aside class="mh-col mh-1-4 header-search">
							<div class="menu-social-container">
								<div class="redestop">
											<a class="redestop-icon" href="https://salamancartvaldia.es/rss">
												<img width="34" height="34" class="redestop-icon-img redestop-icon-img-rss" alt="" src="/frontend/salamanca/iconos/blank.gif">
											</a>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.facebook.com/salamancartvaldia"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-facebook" title="Facebook Salamanca rtv al día" alt="Facebook Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://twitter.com/SArtvALDIA"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-twitter" title="Twitter Salamanca rtv al día" alt="Twitter Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<!--
									<span class="redestop-icon">
									<a target="_blank" href="https://www.flickr.com/photos/101496435@N03/"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-flickr" title="Flickr Salamanca rtv al día" alt="Flickr Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									-->
									<span class="redestop-icon">
									<a target="_blank" href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-youtube" title="Youtube Salamanca rtv al día" alt="Youtube Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.instagram.com/salamanca_rtvaldia/"><img width="34" height="34" class="" title="Instagram Salamanca rtv al día" alt="Instagram Salamanca rtv al día" src="/frontend/salamanca/iconos/logo_instagram.jpg"></a>
									</span>
								</div>
							</div>
    	    </aside>
			</div>
						<div class="extracomarca clearfix">
				<div class="nombcomarca">
					<span id="nombcomarcatxt" class="nombcomarcatxt">Ciudad Rodrigo</span> <span class="aldiaafter">al día</span>
				</div>
			</div>
						<div class="header-menu clearfix">
				<nav class="main-nav menu-ppal clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation" class="menu">
<li class=''><a href='/'>Portada</a>
</li>
<li class=''><a href='/sec/opinion/'>Opinión</a>
</li>
<li class=''><a href='/sec/local/'>Local</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/fiestas/"   >Ferias y fiestas</a>
</li>
<li class=''><a href="/sec/paseos-por-salamanca/"   >Paseos por Salamanca</a>
</li>
</ul></li>
<li class='current-menu-item'><a href='/sec/provincia/'>Provincia</a>
<ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-villas/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul></li>
<li class=''><a href='/sec/campo/'>Campo</a>
<ul class="sub-menu "><li class=''><a href="/sec/campo/salamaq/"   >Salamaq</a>
</li>
<li class=''><a href="/sec/campo/caza-y-pesca/"   >Caza y Pesca</a>
</li>
</ul></li>
<li class=''><a href='/sec/cyl/'>CyL</a>
</li>
<li class=''><a href='/sec/nacional/'>Nacional</a>
</li>
<li class=''><a href='/sec/economia/'>Economía</a>
<ul class="sub-menu "><li class=''><a href="/sec/economia/emprendedores/"   >Emprendedores</a>
</li>
</ul></li>
<li class=''><a href='/sec/cultura/'>Cultura</a>
<ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul></li>
<li class=''><a href='/sec/deportes/'>Deportes</a>
<ul class="sub-menu "><li class=''><a href="/sec/deportes/balonmano/"   >Balonmano</a>
</li>
<li class=''><a href="/sec/deportes/futbol-base/"   >Fútbol base</a>
</li>
<li class=''><a href="/sec/deportes/atletismo/"   >Atletismo</a>
</li>
<li class=''><a href="/sec/deportes/baloncesto/"   >Baloncesto</a>
</li>
<li class=''><a href="/sec/deportes/futbol/"   >Fútbol</a>
</li>
<li class=''><a href="/sec/deportes/futbol-sala/"   >Fútbol sala</a>
</li>
<li class=''><a href="/sec/deportes/nacional/"   >Polideportivo</a>
</li>
<li class=''><a href="/sec/opinion1/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/sucesos/'>Sucesos</a>
</li>
<li class=''><a href='/sec/sociedad/'>Sociedad</a>
<ul class="sub-menu "><li class=''><a href="/sec/cultura/gente/"   >Gente</a>
</li>
<li class=''><a href="/sec/local/la-noche-en-salamanca/"   >La noche en Salamanca</a>
</li>
<li class=''><a href="/sec/cultura/medicina/"   >Salud</a>
</li>
<li class=''><a href="/sec/sociedad/internet/"   >Moda</a>
</li>
<li class=''><a href="/sec/gastronomia/"   >Gastronomía y Hostelería</a>
</li>
<li class=''><a href="/sec/semana-santa-2016/"   >Semana Santa </a>
</li>
<li class=''><a href="/sec/educacion-sexual/"   >Educación Sexual</a>
</li>
</ul></li>
<li class=''><a href='/sec/educacion/universidad/'>Universidad</a>
</li>
<li class=''><a href='/sec/educacion/'>Educación</a>
<ul class="sub-menu "><li class=''><a href="/sec/educacion/educacion-de-calidad/"   >Educación de Calidad</a>
</li>
</ul></li>
<li class=''><a href='/sec/toros/'>Toros</a>
<ul class="sub-menu "><li class=''><a href="/sec/toros/feria-taurina/"   >Feria de Salamanca</a>
</li>
</ul></li>
<li class='special-menu-item'><a href='/sec/portugal/'>Portugal</a>
</li>
<li class=''><a href='/sec/motor/'>Motor</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-villas/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul>    	  	 				</nav>
				<nav class="main-nav menucomarcas clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation">
							<li class="mainactivado">Comarcas</li>
<li class=''><a href='/sec/alfoz/'>Alfoz</a>
<ul class="sub-menu "><li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
</li>
<li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
</li>
<li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
</li>
<li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
</li>
<li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
</li>
<li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
</li>
<li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
</li>
</ul></li>
<li class=''><a href='/sec/alba-de-tormes/'>Alba de Tormes</a>
</li>
<li class=''><a href='/sec/bejar/'>Béjar</a>
<ul class="sub-menu "><li class=''><a href="/sec/bejar/local/"   >Local</a>
</li>
<li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
</li>
<li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/bracamonte/'>Bracamonte</a>
</li>
<li class='current-menu-item'><a href='/sec/ciudad-rodrigo/'>Ciudad Rodrigo</a>
<ul class="sub-menu "><li class='current-menu-item'><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul></li>
<li class=''><a href='/sec/guijuelo/'>Guijuelo</a>
<ul class="sub-menu "><li class=''><a href="/sec/industria/"   >Industria</a>
</li>
<li class=''><a href="/sec/guijuelo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
</li>
</ul></li>
<li class=''><a href='/sec/la-sierra/'>La Sierra</a>
<ul class="sub-menu "><li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-arribes/'>Las Arribes</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/las-arribes/local/"   >Local</a>
</li>
<li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
</li>
<li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-villas/'>Las Villas</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-villas/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
</li>
</ul></li>
<li class=''><a href='/sec/ledesma/'>Ledesma</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu "><li class='current-menu-item'><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul>    	  	 				</nav>
			</div>
					</div>
		</header>
	<div class="home mh-section mh-group">
		<div id="main-content" class="home-columns">
			<div class="sb-widget vnoticia">
		<div class="sb-widget"><div class="textwidget"><div class="modulos-a varios"><a href='https://www.empresas-negocios-de.com/ciudad-rodrigo-salamanca/jes-lejias-y-derivados-fabricantes-y-mayoristas-de-detergentes-y-jabones-en-ciudad-rodrigo.htm' target=_blank onClick='javascript:sumaClick(3141);' ><img src='/adjuntos/banner_3141_20200331.gif' border='0' height='150' width='950'></a><a href='https://www.facebook.com/calzadosmontero/?ref=br_rs' target=_blank onClick='javascript:sumaClick(3198);' ><img src='/adjuntos/banner_3198_20200517.jpg' border='0' height='150' width='950'></a></div></div></div>
		<p class='entry-meta clearfix' style='text-transform:none;border-bottom: 1px dotted #333333;margin-bottom:10px;'><span class='entry-meta-author vcard author'>David Rodríguez</span>Jueves, 21 de mayo de 2020</p><p class='entry-meta'><b>CIUDAD RODRIGO Y COMARCA | CORONAVIRUS</b></p><h1 class="entry-title e_titul">Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense
</h1>
         <div class="mh-share-buttons mh-group">
         <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
         		<div class="mh-colr mh-1-8 mh-print"><a title="IMPRIMIR" rel="nofollow" onclick="document.location='https://salamancartvaldia.es/not/239681/siguen-activos-1-3-casos-personas-enfermas-declaradas-comarca/imprimir/'; return false;" href="#"><span class="mh-share-button"><i class="fa fa-print fa-2x"></i>IMPRIMIR</span></a></div>
         		<div class="mh-colr mh-1-8 mh-email"><a title="E-mail" onclick="window.open('https://salamancartvaldia.es/not/239681/siguen-activos-1-3-casos-personas-enfermas-declaradas-comarca/enviar/', 'E-mail', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-envelope fa-2x"></i>E-mail</span></a></div>
         		
				
				<div class="mh-colr mh-1-8 mh-twitter"><a title="Tweet This Post" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F', 'twitterShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a></div>
								   		
				<div class="mh-colr mh-1-8 mh-facebook"><a title="Share on Facebook" onclick="window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F&amp;t=Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense', 'facebookShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-whatsapp"><a title="Share on Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F" data-action="share/whatsapp/share" ><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i>Whatsapp</span></a></div>
         		<div class="mh-colr mh-1-8 mh-linkedin"><a target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F&amp;title=Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense&amp;source=BLOGNAME&amp;summary=Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-linkedin fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-googleplus"><a target="_blank" title="Share on Google+" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-pinterest"><a title="Pin This Post" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F&amp;media=&amp;description=Siguen activos 1/3 de los casos de personas enfermas declarados en la comarca mirobrigense', 'pinterestShare', 'width=750,height=350'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a></div>
					</div>
					</div>
         <div class='clearfix' style='height:1px;'></div><div class='clearfix' style='height:1px;'></div>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><a href='https://www.facebook.com/photo.php?fbid=3066096320108014&set=a.890281267689541&type=3&theater' target=_blank onClick='javascript:sumaClick(948);' ><img src='/adjuntos/banner_948_20200416.gif' border='0' height='150' width='950'></a></div>
								</div>
							</div>
							<div class="entry-content clearfix e_descr"><p>Han dado negativo los 8 tests PCR realizados en las últimas horas, 4 de ellos en la Zona Básica de Ciudad Rodrigo</p>
</div><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1117074_20200521.png'><img src='/fotos/articulo-fichero_1117074_20200521.png,950,380,0.jpg' border='0'></a></div><div class="entry-content clearfix e_texto"><p>La actualización de los <strong>datos de enfermos por coronavirus</strong> realizada a última hora de la mañana del jueves por la <strong>Consejería de Sanidad</strong> de la <strong>Junta de Castilla y León</strong> no arroja variaciones significativas respecto a los datos facilitados el miércoles, con lo cual parecen <strong>consolidarse las candidaturas</strong> para cambiar el próximo lunes de Fase dentro de la desescalada (las zonas de Ciudad Rodrigo, La Fuente de San Esteban, Tamames y La Alberca pasarían a la Fase 1; mientras que la Zona de Robleda pasaría a la Fase 2).</p>  <p>De hecho, la mejor noticia que deja esta nueva actualización de datos es que <strong>han dado negativo</strong> (al menos no hay incremento en el número de positivos) los <strong>8 tests PCR</strong> realizados en las últimas horas, la mitad de los cuales se han realizado en la <strong>Zona Básica de Ciudad Rodrigo</strong> (los otros han sido en <strong>La Fuente de San Esteban, Tamames y La Alberca</strong>). A día de hoy, se totalizan <strong>599 tests realizados</strong>, de los que han dado positivo alrededor de 1/4, <strong>152</strong>.</p>  <p>Mientras, en lo que respecta a la <strong>cifra de personas enfermas</strong> (tanto confirmadas como con síntomas compatibles con la enfermedad), el único incremento vuelve a producirse en la <strong>Zona Básica de Ciudad Rodrigo</strong>, que con 3 nuevos casos totaliza ya 475; mientras que en <strong>La Fuente de San Esteban</strong> desciende en 1 persona su dato, quedándose en 110.</p>  <div class="divVideoStep" id="divVideoStepAdTop">&nbsp;</div> <script type='text/javascript'>   (function(w,d) {                  var i=w.invibes=w.invibes||{};                  i.uc=0;                  i.prod=2547;                  var s=d.createElement('script');                  s.type='text/javascript';                  s.async=true;     s.src='//k.r66net.com/GetLink';                  d.head.appendChild(s);   })(window,document);  </script>  <p>La cifra total de <strong>casos acumulados</strong> de personas enfermas entre las 7 Zonas Básicas por las que se reparten los 54 municipios de la comarca de Ciudad Rodrigo es de <strong>694</strong>, de los que <strong>siguen activos</strong> -es decir, las personas todavía están enfermas según su historia clínica- justamente un tercio, <strong>231</strong>. Eso sí, esa proporción varía, registrándose el peor dato en la <strong>Zona de Robleda</strong>, donde se consideran activos la mitad de los casos que han tenido en total (8 de 16).</p>  <p>Por el contrario, la mejor proporción sigue estando en la <strong>Zona Básica de La Alberca</strong>, donde solo están activos 1/7 de los casos que han tenido (4 de 28). La <strong>Zona de Ciudad Rodrigo</strong> está prácticamente en la media de 1/3, al igual que las <strong>zonas de Fuentes de Oñoro, Fuenteguinaldo y Tamames</strong>, mientras que la <strong>Zona de La Fuente de San Esteban</strong> se aleja de la mitad en la que estaba tras los datos de las últimas horas.</p>  <p>En concreto, esta Zona contabiliza este jueves 8 casos activos menos que el miércoles, quedándose con 47. También pierden casos activos las zonas de <strong>Fuenteguinaldo</strong> (que de igual modo se aleja de la mitad en la que se encontraba el miércoles) y la de <strong>Tamames</strong>, mientras que la <strong>Zona de Ciudad Rodrigo</strong> gana sólo uno pese a incrementarse en 3 el número de personas enfermas.</p>  <p><img alt="" src="/adjuntos/21 Mayo - Datos Coronavirus 21 Mayo.png" style="width: 934px; height: 284px;" /></p> </div><div class="clearfix"></div>	    							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><a href='http://www.farmaciaabarca.com/' target=_blank onClick='javascript:sumaClick(1268);' ><img src='/adjuntos/banner_1268_20180712.gif' border='0' height='120' width='999'></a></div>
								</div>
							</div>
							<div class='clearfix' style='height:20px;'></div><iframe style="width: 100%;" src="https://www.birttu.com/widget/widget.php?idarticulo=239681&titunoti=Siguen+activos+1%2F3+de+los+casos+de+personas+enfermas+declarados+en+la+comarca+mirobrigense%0D%0A&enlace=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F239681%2Fsiguen-activos-1-3-casos-personas-enfermas-declaradas-comarca%2F&fechanoti=20200521&horanoti=&idmedio=4" frameborder="0"></iframe><script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script><script type="text/javascript">
								iFrameResize({
									log : true, // Enable console logging
									inPageLinks : true,
									resizedCallback : function(messageData){ // Callback fn when resize is received
									},
									messageCallback : function(messageData){ // Callback fn when message is received
									},
									closedCallback : function(id){ // Callback fn when iFrame is closed
									}
								});
							</script>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget">
									<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodesalamancasl/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>									</div>
								</div>
							</div>
							        		<br>
                    <script type="text/javascript">
											$(function() {
												$("a[rel='lightbox']").lightBox(); // Select all links that contains lightbox in the attribute rel
											});

											</script>
	    </div>
	  </div>
	  <aside class="home-sidebar">
	  	
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_1107782_20200326.pdf#_blank' target=_blank onClick='javascript:sumaClick(1154);' ><img src='/adjuntos/banner_1154_20200326.gif' border='0' height='335' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.doctoralia.es/medico/alfonso+sanchez+jesus-10380040' target=_blank onClick='javascript:sumaClick(2022);' ><img src='/adjuntos/banner_2022_20181004.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://ferreterias.cadena88.com/folletos/primavera_2020/' target=_blank onClick='javascript:sumaClick(2049);' ><img src='/adjuntos/banner_2049_20200306.gif' border='0' height='405' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.talleresmecanicos.net/taller/talleres-custodio-ciudad-rodrigo-3742248/' target=_blank onClick='javascript:sumaClick(3000);' ><img src='/adjuntos/banner_3000_20191231.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.clinicadentalmit.com/' target=_blank onClick='javascript:sumaClick(234);' ><img src='/adjuntos/banner_234_20190205.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_795929_20181128.jpg#_blank' target=_blank onClick='javascript:sumaClick(2097);' ><img src='/adjuntos/banner_2097_20181128.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.seat.es/' target=_blank onClick='javascript:sumaClick(1375);' ><img src='/adjuntos/banner_1375_20180204.gif' border='0' height='400' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://conderodrigo.com/restaurante-la-muralla/' target=_blank onClick='javascript:sumaClick(317);' ><img src='/adjuntos/banner_317_20190311.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.escayolasgaspar.com/' target=_blank onClick='javascript:sumaClick(1466);' ><img src='/adjuntos/banner_1466_20180404.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.facebook.com/pg/Viajesancetours/photos/?ref=page_internal' target=_blank onClick='javascript:sumaClick(2195);' ><img src='/adjuntos/banner_2195_20200320.jpg' border='0' height='400' width='300'></a></div></div></div>  <div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/not/238884/clinica-medica-salud-dental-pondra-marcha-actividad-normal-bajo/' target=_blank onClick='javascript:sumaClick(247);' ><img src='/adjuntos/banner_247_20160314.gif' border='0' height='168' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.multicia.es/' target=_blank onClick='javascript:sumaClick(273);' ><img src='/adjuntos/banner_273_20160412.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.joyeriaflores.com/' target=_blank onClick='javascript:sumaClick(232);' ><img src='/adjuntos/banner_232_20180702.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://joyeriacid.com/' target=_blank onClick='javascript:sumaClick(3008);' ><img src='/adjuntos/banner_3008_20200113.gif' border='0' height='215' width='300'></a></div></div></div>
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.salamancaenbandeja.es/' target=_blank onClick='javascript:sumaClick(3202);' ><img src='/adjuntos/banner_3202_20200519.gif' border='0' height='220' width='330'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.clinicadelpiecristinapons.es/es/' target=_blank onClick='javascript:sumaClick(805);' ><img src='/adjuntos/banner_805_20161110.gif' border='0' height='215' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div cozyngwocyd="" h="250" iframe-class="" iframe-style="" pu-fallback="1" render-delay="0" t="i" w="300">&nbsp;</div>
</div>
<script id="cozyngwocyd" type="text/javascript"> (function (document,
window) { document.addEventListener('DOMContentLoaded', function (event)
{ let a = document.createElement("script"); a.type = 'text/javascript';
a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?id=89f072eac889ffdb4388&pubid=9e9f0c90-435f-11ea-98b0-9fefd6fa18d9&pid=cozyngwocyd&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('cozyngwocyd').remove(); }); }) (document,
window); </script></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://t.me/caritasciudadrodrigo' target=_blank onClick='javascript:sumaClick(3156);' ><img src='/adjuntos/banner_3156_20200408.jpg' border='0' height='300' width='300'></a></div></div></div>	  </aside>
	  <div class="clearfix"></div>
          <footer class="mh-footer">
						<div class="sb-widget menupie">
								<ul>
					<li><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx' target=_blank title='Farmacias de guardia'>Farmacias de guardia</a></li><li><a href='/not/185603/politica-de-privacidad/'  title='Política de Privacidad'>Política de Privacidad</a></li><li><a href='/sec//pag/polls/'  title='Encuesta'>Encuesta</a></li><li><a href='/not/38000/editorial-de-prensa-digital/'  title='Quienes somos'>Quienes somos</a></li><li><a href='/not/38001/promociona-tu-empresa-nosotros/'  title='Contratar Publicidad'>Contratar Publicidad</a></li><li><a href='/contacto/'  title='Contacto'>Contacto</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de Cookies'>Política de Cookies</a></li><li><a href='/sec/cartaslectores/'  title='Cartas de los lectores'>Cartas de los lectores</a></li><li><a href='/sec/fotoslectores/'  title='Fotos de los lectores'>Fotos de los lectores</a></li><li><a href='/eventos/'  title='AGENDA'>AGENDA</a></li><li><a href='/hemeroteca/'  title='Hemeroteca'>Hemeroteca</a></li><li><a href='/not/38520/salamanca-al-dia/'  title='Periódico papel'>Periódico papel</a></li>				</ul>
			</div>
		<div class="footer-bottom">
		<div class="clearfix" style="padding:5px;">
			<nav class="footer-nav clearfix">
				<div class="menu-footer-container">
					
			<ul id="menu-footer" class="menu">
		<li><a href='/not/185603/politica-de-privacidad/'  title='Politica de privacidad'>Politica de privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de cookies'>Política de cookies</a></li><li><a href='/mapaweb/'  title='Mapa del sitio'>Mapa del sitio</a></li>			</ul>
			<div class="clearfix"></div>
		<div>Salamanca rtv al día &copy; 2020  Todos los derechos reservados</div>
				</div>
			</nav>
			<div class="copyright-wrap">
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.matchHeight-min.js"></script>
	</div>
</div>
 			<div id="mh-wrapper" style="border-top:none;"><div style="width: 100%; margin: -1px auto 20px; padding-bottom: 10px;margin:0 auto;"><div class="footer-ad-wrap"><div class="textwidget"><Script type = "text / javascript"> 
window._taboola = window._taboola || []; 
_taboola.push ({article: 'auto'}); 
! Función (e, f, u, i) { 
if (! document.getElementById (i)) { 
e.async = 1; 
e.src = u; 
e.id = i; 
f.parentNode.insertBefore (e, f); 
} 
} (Document.createElement ( 'script'), 
document.getElementsByTagName ( 'script') [0], 
'// cdn.taboola.com/libtrc/diariodesalamancasl/loader.js ', 
'Tb_loader_script'); 
si (window.performance && typeof window.performance.mark == 'función') 
{Window.performance.mark ( 'tbl_ic');} 
</ Script></div></div></div></div><script>
									setTimeout('ocultar_publi()',9000);
									</script></body>
</html>