<!DOCTYPE html>
<html>
<head>


						<meta name="twitter:card" content="summary_large_image">
						<meta name="twitter:site" content="@salamancartvaldia">
						<meta name="twitter:title" content="#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;">
						<meta name="twitter:description" content="La galer&iacute;a de im&aacute;genes pertenece a los duelos de alevines entre el III Columnas A y el Futsal Castellanos, y el III Columnas B y el FS Salamanca">

						<meta property="og:type" content="article"/>
						<meta property="og:title" content='#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;'/>
						<meta property="og:description" content="La galer&iacute;a de im&aacute;genes pertenece a los duelos de alevines entre el III Columnas A y el Futsal Castellanos, y el III Columnas B y el FS Salamanca"/>
												<meta name="twitter:image" content="https://salamancartvaldia.es/adjuntos/fichero_1255863_20211030.jpg">
						<meta property="og:image" content="https://salamancartvaldia.es/adjuntos/fichero_1255863_20211030.jpg"/>
												
						
						<meta property="og:url" content="https://salamancartvaldia.es/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/"/>
						<meta property="og:site_name" content="Salamanca rtv al día: El periódico digital de toda Salamanca"/>

<meta name="author" content="Salamanca RTVE al día">
<meta name="organization" content="Salamanca RTVE al día">
<meta name="locality" content="Salamanca, España, U.E.">
<meta name="copyright" content="Salamanca RTVE al día">
<meta name="lang" content="es">
<title>#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Foxá</title>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="description" content="La galer&iacute;a de im&aacute;genes pertenece a los duelos de alevines entre el III Columnas A y el Futsal Castellanos, y el III Columnas B y el FS Salamanca">
<meta name="keywords" content="noticias salamanca, informaci&oacute;n salamanca, diario salamanca, diario digital salamanca, actualidad salamanca, peri&oacute;dico salamanca y provincia">
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/style.css?v=2.2">
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery-1.9.0.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery-ui-1.11.1.min.js"></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.slimscroll.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/scripts.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery-ui-1.9.2.custom.css">
<meta name="google-site-verification" content="" />

<!-- slider -->
<link rel='stylesheet' id='camera-css'  href='/frontend/salamanca/estilos/camera.css' type='text/css' media='all'>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/camera1.js'></script>
<!-- slider -->
		<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/component.css?v=1.2" />
		<script src="/frontend/salamanca/javascript/modernizr.custom.js"></script>
		<script src="/frontend/salamanca/javascript/jquery.cbpFWSlider.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//select all the a tag with name equal to modal
	$('a[name=modal]').click(function(e) {
		//Cancel the link behavior
		e.preventDefault();

		//Get the A tag
		var id = $(this).attr('href');

		//Get the screen height and width
		var maskHeight = $(document).height();
		var maskWidth = $(window).width();

		//Set heigth and width to mask to fill up the whole screen
		$('#mask').css({'width':maskWidth,'height':maskHeight});

		//transition effect
		$('#mask').fadeIn(1000);
		$('#mask').fadeTo("slow",0.8);

		//Get the window height and width
		var winH = $(window).height();
		var winW = $(window).width();

		//Set the popup window to center
		$(id).css('top',  winH/2-$(id).height()/2);
		$(id).css('left', winW/2-$(id).width()/2);

		//transition effect
		$(id).fadeIn(2000);

	});

	//if close button is clicked
	$('.window .close').click(function (e) {
		//Cancel the link behavior
		e.preventDefault();

		$('#mask').hide();
		$('.window').hide();
	});

	//if mask is clicked
	$('#mask').click(function () {
		$(this).hide();
		$('.window').hide();
	});

	$('a[name=modalframe]').click(function(e) {
		e.preventDefault();
		var $this = $(this);
		var horizontalPadding = 30;
		var verticalPadding = 30;
	      $('<iframe frameborder=0 id="externalSite" class="externalSite" src="' + this.href + '" />').dialog({
	          title: ($this.attr('title')) ? $this.attr('title') : 'External Site',
	          autoOpen: true,
	          width: 390,
	          height: 730,
	          modal: true,
	          resizable: true,
			autoResize: true,
	          overlay: {
	              opacity: 0.5,
	              background: "black"
	          }
	      }).width(390 - horizontalPadding).height(730 - verticalPadding);
	});
	
	//----- OPEN
		$('[data-popup="popup-1"]').fadeToggle(2000);
		setTimeout(function () {$('[data-popup="popup-1"]').hide(2000)}, 15000);
	
});

$(function() {
	//----- CLOSE
	$('[data-popup-close]').on('click', function(e)  {
		var targeted_popup_class = jQuery(this).attr('data-popup-close');
		$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

		e.preventDefault();
	});
});

</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">
.ui-dialog .ui-dialog-titlebar-close span {top:0 !important;left:0 !important;}
.ui-dialog{z-index:103;}
.ui-widget-overlay{z-index:102;}
.e_titul {color: #000000; font-family: "Lato",Arial,Helvetica,sans-serif; }
.e_descr {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px;}
.e_texto {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px; }
</style><link rel='shortcut icon' href='/favicon.ico'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49856284-1');
</script>
<script data-ad-client="ca-pub-8315438201300875" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "dd6ab9c5-ff69-40d0-bef1-a97b9e0729d6",
      notifyButton: {
        enable: true,
      },
    });
  });
</script>

<!-- Campaign Manager-->
<!-- Banner Bricomart Permanente --
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5132.4005882SALAMANCACARTVALDIA/B25229736.295108133;dc_trk_aid=488352097;dc_trk_cid=143819721;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<!-- Banner Bricomart marzo --
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5132.4005882SALAMANCACARTVALDIA/B25229736.296929547;dc_trk_aid=490277058;dc_trk_cid=146812753;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<!-- Banner Bricomart marzo 2 --
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5132.4005882SALAMANCACARTVALDIA/B25229736.296929559;dc_trk_aid=490252489;dc_trk_cid=146812753;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
 -->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>

(function() {
  var host = 'www.salamancartvaldia.es';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sZAW30yP68pQw', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script language="JavaScript" src="/frontend/salamanca/javascript/varios.js"></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery.lightbox-0.5.css" media="screen" />

<style>
.estilo_texto{
        color:#000000;
        font-family: Georgia,Times,"Times New Roman",serif;
        FONT-SIZE: 14px;
}
</style>

</head>
<body class="single single-post single-format-standard mh-right-sb">
	
<style type='text/css'>@media only screen and (min-width: 980px) {
		#publ_izd {
		    display: block;
		    left: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}
		#publ_der {
		    display: block;
		    right: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}}
		@media only screen and (max-width: 980px) {
		#publ_izd, #publ_der {display:none;}
		}</style><div class=mainnnobg>
   
 </div>
         	<form style="margin:0px;" name="formu_acceso" method="post" action="javascript:enviologin(document.formu_acceso.login.value,document.formu_acceso.passwd.value,'/');">
	<div id="boxes">
	
		<!-- Start of Login Dialog -->
		<div id="dialog1" class="window">
			<div class="d-header">
				<input type="text" name="login" value="Usuario" onclick="this.value=''"/><br/>
				<input type="password" name="passwd" value="password" onclick="this.value=''"/>
			</div>
			<div class="d-blank"></div>
			<div class="d-login"><input type="image" alt="Login" title="Login" src="/iconos/login-button.png" style="border:none;padding:0;"/></div>
			<a class="txtbase" href="javascript:js_Ventana('/pide_clave.php',350,200);"><font color="#fff">¿Has olvidado tu clave?</font></a>
	
		</div>
		<!-- End of Login Dialog -->
	
	
		<!-- Mask to cover the whole screen -->
		<div id="mask"></div>
	</div>
</form>
<div id="mh-wrapper">
        
<script language="JavaScript1.2">
        function js_Ventana(www,ancho,alto,titulo,target)
        {
                var destino=www+'#'+target;
                var ventana=window.open(destino,titulo,'status=no,scrollbars=yes,location=0,0, resizable=no,width='+ancho+',height='+alto);
                ventana.opener.top.name="opener";
                ventana.focus();
        }

        function selecc_idioma(ind){
                var pag = new String(document.location);
                var valor = pag.indexOf("?");
                if(valor == -1){
                        pag2 = pag+'?cambio_idioma=si&idioma='+ind;
                }else{
                        pag2 = pag+'&cambio_idioma=si&idioma='+ind;
                }
                document.location = pag2;
        }
        
function ocultar_publi(){
	document.getElementById('capins').style.display='none';
}
        function MostrarOcultarSelects(nuevoestado){
	var selects = document.getElementsByTagName('select');
	for (var i = selects.length; i > 0;){
		selects[--i].style.visibility = nuevoestado;
	}
}

function ocultar_todas_menos(quien){
	var elemento=document.getElementsByTagName('div');
	n = 0;	
  while(elemento[n]){
  	if (elemento[n].id){
     if( elemento[n].id.substr(0,5)=='sala_' ) {
				if (elemento[n].id != quien){//alert(elemento[n].id);
					document.getElementById(elemento[n].id).style.visibility="hidden";
				}
				else{
					document.getElementById(elemento[n].id).style.visibility="visible";
				}
     }
    }
    n++;
  }
}

function sumaClick(id){
var xmlhttp=false; //Clear our fetching variable
        try {
                xmlhttp = new ActiveXObject('Msxml2.XMLHTTP'); //Try the first kind of active x object
        } catch (e) {
                try {
                        xmlhttp = new
                        ActiveXObject('Microsoft.XMLHTTP'); //Try the second kind of active x object
            } catch (E) {
                xmlhttp = false;
                        }
        }
        if (!xmlhttp && typeof XMLHttpRequest!='undefined') {
                xmlhttp = new XMLHttpRequest(); //If we were able to get a working active x object, start an XMLHttpRequest
        }
        var file = '/cuentaclicks/sumaClick.php?id_banner='; //This is the path to the file we just finished making
    xmlhttp.open('GET', file + id , true); //Open the file through GET, and add the id we want to retrieve as a GET variable
    xmlhttp.onreadystatechange=function() {
        if (xmlhttp.readyState==4) { //Check if it is ready to recieve data
                var content = xmlhttp.responseText; //The content data which has been retrieved
        }
        }
        xmlhttp.send(null) //Nullify the XMLHttpRequest
return;
}

function findPosY(obj) {
	var oElement = document.getElementById(obj);
	var posTop = 0;
	while (oElement.offsetParent) {
		posTop += oElement.offsetTop;
		oElement = oElement.offsetParent;
	}
	return posTop;
}
function findPosX(obj) {
	var oElement = document.getElementById(obj);
	var posLeft = 0;
	while (oElement.offsetParent) {
		posLeft += oElement.offsetLeft;
		oElement = oElement.offsetParent;
	}
	return posLeft;
}
function showOptions(g) {
		elem = document.getElementById("optionsDiv"+g);
		if(elem.className=="optionsDivInvisible") {elem.className = "optionsDivVisible";MostrarOcultarSelects("hidden");}
		else if(elem.className=="optionsDivVisible") {elem.className = "optionsDivInvisible";MostrarOcultarSelects("visible");}
}

</script>




					<div class="cabecera-a">
												<div class="textwidget">
							<a href='http://www.multicia.es/' target=_blank onClick='javascript:sumaClick(220);' ><img src='/adjuntos/banner_220_20180228.gif' border='0' height='150' width='1250' alt=''></a>													</div>
																		<div class="textwidget">
							<a href='https://ficee.es/seleccion-de-trabajos' target=_blank onClick='javascript:sumaClick(4062);' ><img src='/adjuntos/banner_4062_20211012.gif' border='0' height='150' width='999' alt=''></a>													</div>
											</div>
		 <header class="mh-header">
			<div class="header-wrap clearfix">
				<div class="barrausuario">
				 
				<div id="fecha_hoy">Sábado, 30 de octubre de 2021</div>
				<div class="enlacehemeroteca"><a href="/hemeroteca/" target="_self" rel="nofollow">Hemeroteca</a></div>
				<div class="enlaceregistroacceso"><a href="#dialog1" name="modal" rel="false">Acceso</a>
									</div>
									  
          <!-- El usuario está definido como Tanatorio -->
					          
           
				<div class="redescabecera">
				<div class="rcfacebook">
				<iframe
				src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalamancartvaldia&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="rctwitter">
				<a href="https://twitter.com/SArtvALDIA" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-lang="es"></a>
				<!-- 
        <script>window.twttr = (function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0],
				    t = window.twttr || {};
				  if (d.getElementById(id)) return t;
				  js = d.createElement(s);
				  js.id = id;
				  js.src = "https://platform.twitter.com/widgets.js";
				  fjs.parentNode.insertBefore(js, fjs);
				 
				  t._e = [];
				  t.ready = function(f) {
				    t._e.push(f);
				  };
				 
				  return t;
				}(document, "script", "twitter-wjs"));</script>  
        -->
				</div>
				<div class="menucabecera">Salamanca RTV <span class="menuflecha"></span> 
				<div>
        	<div>
        	    <ul>
						<li class=''><a href='/eventos/'>Agenda</a>
</li>
<li class=''><a href='/not/38520/salamanca-al-dia/'>Periódico papel</a>
</li>
<li class=''><a href='/sec/cartaslectores/'>Cartas de los lectores</a>
</li>
<li class=''><a href='/hemeroteca/'>Hemeroteca</a>
</li>
<li class=''><a href='/not/38001/promociona-tu-empresa-nosotros/'>Contratar Publicidad</a>
</li>
<li class=''><a href='/contacto/'>Contacto</a>
</li>
<li class=''><a href='/not/38000/editorial-de-prensa-digital/'>Quienes somos</a>
</li>
<li class=''><a href='/not/185603/politica-de-privacidad/'>Política de Privacidad</a>
</li>
<li class=''><a href='/not/38002/terminos-de-uso-de-este-web/'>Aviso legal</a>
</li>
<li class=''><a href='/not/38003/politica-de-cookies/'>Política de Cookies</a>
</li>
<li class=''><a href='/not/243355/declaracion-sobre-papel-lector-comentarista-contextualizacion/'>Declaración al lector</a>
</li>
<li class=''><a href='/not/243356/codigo-etico-mision-editorial/'>Código ético y misión editorial</a>
</li>
        	                </ul>
        	</div>
				</div>
				</div>
				</div>
			</div>
			<div class="header-wrap clearfix">
				<div class="header-logo">
					<a href='/'>
						<div class="logo-wrap" role="banner">
							<img src='/adjuntos/logotipo_20101126.png' border=0 alt='inicio'>						</div>
					</a>
				</div>
    	    <aside class="mh-col mh-1-4 header-search">
	  				<form role="search" method="POST" action="/hemeroteca/" name="busqueda" target="_parent" class="search-form">
	  					<label> <span class="screen-reader-text">Buscar</span></label>
	  					<input type="search" class="search-field" placeholder="Buscar &hellip;" name="cadena" title="Buscar">
	  					<input type="submit" class="search-submit" value="Buscar" />
	  	 			</form>
    	    </aside>
    	    <aside class="mh-col mh-1-4 header-search">
							<div class="menu-social-container">
								<div class="redestop">
											<a class="redestop-icon" href="https://salamancartvaldia.es/rss">
												<img width="34" height="34" class="redestop-icon-img redestop-icon-img-rss" alt="" src="/frontend/salamanca/iconos/blank.gif">
											</a>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.facebook.com/salamancartvaldia"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-facebook" title="Facebook Salamanca rtv al día" alt="Facebook Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://twitter.com/SArtvALDIA"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-twitter" title="Twitter Salamanca rtv al día" alt="Twitter Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<!--
									<span class="redestop-icon">
									<a target="_blank" href="https://www.flickr.com/photos/101496435@N03/"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-flickr" title="Flickr Salamanca rtv al día" alt="Flickr Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									-->
									<span class="redestop-icon">
									<a target="_blank" href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-youtube" title="Youtube Salamanca rtv al día" alt="Youtube Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.instagram.com/salamanca_rtvaldia/"><img width="34" height="34" class="" title="Instagram Salamanca rtv al día" alt="Instagram Salamanca rtv al día" src="/frontend/salamanca/iconos/logo_instagram.jpg"></a>
									</span>
								</div>
							</div>
    	    </aside>
			</div>
						<div class="extracomarca clearfix">
				<div class="nombcomarca">
					<span id="nombcomarcatxt" class="nombcomarcatxt">Ciudad Rodrigo</span> <span class="aldiaafter">al día</span>
				</div>
			</div>
						<div class="header-menu clearfix">
				<nav class="main-nav menu-ppal clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation" class="menu">
<li class=''><a href='/'>Portada</a>
</li>
<li class=''><a href='/sec/opinion/'>Opinión</a>
</li>
<li class=''><a href='/sec/local/'>Local</a>
</li>
<li class='current-menu-item'><a href='/sec/provincia/'>Provincia</a>
<ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul></li>
<li class=''><a href='/sec/campo/'>Campo</a>
<ul class="sub-menu "><li class=''><a href="/sec/campo/salamaq/"   >Salamaq</a>
</li>
<li class=''><a href="/sec/campo/caza-y-pesca/"   >Caza y Pesca</a>
</li>
</ul></li>
<li class=''><a href='/sec/cyl/'>CyL</a>
</li>
<li class=''><a href='/sec/nacional/'>Nacional</a>
</li>
<li class=''><a href='/sec/economia/'>Economía</a>
<ul class="sub-menu "><li class=''><a href="/sec/economia/emprendedores/"   >Emprendedores</a>
</li>
</ul></li>
<li class=''><a href='/sec/cultura/'>Cultura</a>
<ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul></li>
<li class=''><a href='/sec/deportes/'>Deportes</a>
<ul class="sub-menu "><li class=''><a href="/sec/deportes/balonmano/"   >Balonmano</a>
</li>
<li class=''><a href="/sec/deportes/futbol-base/"   >Fútbol base</a>
</li>
<li class=''><a href="/sec/deportes/atletismo/"   >Atletismo</a>
</li>
<li class=''><a href="/sec/deportes/baloncesto/"   >Baloncesto</a>
</li>
<li class=''><a href="/sec/deportes/futbol/"   >Fútbol</a>
</li>
<li class=''><a href="/sec/deportes/futbol-sala/"   >Fútbol sala</a>
</li>
<li class=''><a href="/sec/deportes/nacional/"   >Polideportivo</a>
</li>
<li class=''><a href="/sec/opinion1/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/sucesos/'>Sucesos</a>
</li>
<li class=''><a href='/sec/sociedad/'>Sociedad</a>
</li>
<li class=''><a href='/sec/educacion/universidad/'>Universidad</a>
</li>
<li class=''><a href='/sec/educacion/'>Educación</a>
<ul class="sub-menu "><li class=''><a href="/sec/educacion/educacion-de-calidad/"   >Educación de Calidad</a>
</li>
</ul></li>
<li class=''><a href='/sec/toros/'>Toros</a>
<ul class="sub-menu "><li class=''><a href="/sec/toros/feria-taurina/"   >Feria de Salamanca</a>
</li>
</ul></li>
<li class='special-menu-item'><a href='/sec/portugal/'>Portugal</a>
</li>
<li class=''><a href='/sec/motor/'>Motor</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul>    	  	 				</nav>
				<nav class="main-nav menucomarcas clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation">
							<li class="mainactivado">Comarcas</li>
<li class=''><a href='/sec/alfoz/'>Alfoz</a>
<ul class="sub-menu "><li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
</li>
<li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
</li>
<li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
</li>
<li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
</li>
<li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
</li>
<li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
</li>
<li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
</li>
</ul></li>
<li class=''><a href='/sec/alba-de-tormes/'>Alba de Tormes</a>
</li>
<li class=''><a href='/sec/bejar/'>Béjar</a>
<ul class="sub-menu "><li class=''><a href="/sec/bejar/local/"   >Local</a>
</li>
<li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
</li>
<li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/bracamonte/'>Bracamonte</a>
</li>
<li class='current-menu-item'><a href='/sec/ciudad-rodrigo/'>Ciudad Rodrigo</a>
<ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul></li>
<li class=''><a href='/sec/guijuelo/'>Guijuelo</a>
<ul class="sub-menu "><li class=''><a href="/sec/industria/"   >Industria</a>
</li>
<li class=''><a href="/sec/guijuelo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
</li>
</ul></li>
<li class=''><a href='/sec/la-sierra/'>La Sierra</a>
<ul class="sub-menu "><li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-arribes/'>Las Arribes</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/las-arribes/local/"   >Local</a>
</li>
<li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
</li>
<li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-villas/'>Las Villas</a>
<ul class="sub-menu "><li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
</li>
<li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
</li>
</ul></li>
<li class=''><a href='/sec/ledesma/'>Ledesma</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul>    	  	 				</nav>
			</div>
					</div>
		</header>
	<div class="home mh-section mh-group">
		<div id="main-content" class="home-columns">
			<div class="sb-widget vnoticia">
					<div class="sb-widget"><div class="textwidget"><div class="modulos-a varios">
					<a href='https://mueblesintermobil.es/intermobil-21-22.pdf' target=_blank onClick='javascript:sumaClick(4037);' ><img src='/adjuntos/banner_4037_20211025.gif' border='0' height='150' width='425' alt=''></a>					<br>&nbsp					<a href='https://www.seat.es/ofertas/posventa/chequeo-20-puntos.html' target=_blank onClick='javascript:sumaClick(3626);' ><img src='/adjuntos/banner_3626_20210907.gif' border='0' height='150' width='950' alt=''></a></div></div></div>
					<p class='entry-meta clearfix' style='text-transform:none;border-bottom: 1px dotted #333333;margin-bottom:10px;'><span class='entry-meta-author vcard author'>David Rodríguez</span>Sábado, 30 de octubre de 2021</p><p class='entry-meta'><b>DEPORTES</b></p><h1 class="entry-title e_titul">#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Foxá
</h1>
         <div class="mh-share-buttons mh-group">
         <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
         		<div class="mh-colr mh-1-8 mh-print"><a title="IMPRIMIR" rel="nofollow" onclick="document.location='https://salamancartvaldia.es/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/imprimir/'; return false;" href="#"><span class="mh-share-button"><i class="fa fa-print fa-2x"></i>IMPRIMIR</span></a></div>
         		<div class="mh-colr mh-1-8 mh-email"><a title="E-mail" onclick="window.open('https://salamancartvaldia.es/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/enviar/', 'E-mail', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-envelope fa-2x"></i>E-mail</span></a></div>
         		
				
				<div class="mh-colr mh-1-8 mh-twitter"><a title="Tweet This Post" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F', 'twitterShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a></div>
								   		
				<div class="mh-colr mh-1-8 mh-facebook"><a title="Share on Facebook" onclick="window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F&amp;t=#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;', 'facebookShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-whatsapp"><a title="Share on Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F" data-action="share/whatsapp/share" ><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i>Whatsapp</span></a></div>
         		<div class="mh-colr mh-1-8 mh-linkedin"><a target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F&amp;title=#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;&amp;source=BLOGNAME&amp;summary=#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-linkedin fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-googleplus"><a target="_blank" title="Share on Google+" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-pinterest"><a title="Pin This Post" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F&amp;media=&amp;description=#MARCADOR [30|31 OCT] Cara y cruz para los alevines del III Columnas en Conde de Fox&aacute;', 'pinterestShare', 'width=750,height=350'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a></div>
					</div>
					</div>
         <div class='clearfix' style='height:1px;'></div><div class='clearfix' style='height:1px;'></div>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-7104543801500968";
    google_ad_slot = "9731942621";
    if(window.matchMedia("(min-width:727px)").matches){
      google_ad_width = 728; 
      google_ad_height = 90;
    }
    else {
      google_ad_width = 336; 
      google_ad_height = 280;
    }    
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
								</div>
							</div>
							<div class="entry-content clearfix e_descr"><p>La galería de imágenes pertenece a los duelos de alevines entre el III Columnas A y el Futsal Castellanos, y el III Columnas B y el FS Salamanca</p>
</div><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255863_20211030.jpg'><img src='/fotos/articulo-fichero_1255863_20211030.jpg,950,380,0.jpg' border='0'></a><div class='piefoto'><cite>Celebración del primer gol del Alevín A del III Columnas</cite></div></div><div class="entry-content clearfix e_texto"><p>Con motivo del <strong>Puente de Todos los Santos</strong>, este fin de semana <strong>no juegan</strong> por parar sus competiciones el Juvenil, el Cadete, el Infantil, el Benjamín B y el Prebenjamín del Ciudad Rodrigo; el Senior, el Juvenil, el equipo de Liga Asafusa, el Cadete, los Infantiles y el Benjamín del III Columnas; y el Miróbriga Futsal.</p>  <p><img alt="" src="/adjuntos/30 Octubre - MARCADOR Sábado 30.png" style="width: 859px; height: 399px;" /></p>  <p>La <strong>doble sesión</strong> protagonizada por los <strong>alevines del III Columnas</strong> en la mañana sabatina en <strong>Conde de Foxá</strong> (donde hubo que estar secando continuamente el agua caída a la pista por la <strong>gotera principal de la cubierta</strong>) se abrió con la victoria de la <strong>formación A frente al Futsal Castellanos</strong>, tras un <strong>final de locura total</strong> en el que se acabó por hacer justicia al desarrollo del encuentro, en el que tuvieron muchísimas más ocasiones los locales, que se toparon con un portero visitante muy atinado.</p>  <p>Aunque el <strong>III Columnas</strong> empezó mandando, el <strong>Futsal Castellanos</strong> sorprendió hilando varias acciones rápidas: las dos primeras las despejaron <strong>Diego y Guillermo</strong>, mientras que la tercera, en el 4’, acabó dentro, con un saque de banda desde la izquierda hacia el centro, donde un jugador encaró a <strong>Diego</strong> y marcó. El <strong>III Columnas</strong> dio la réplica en el 6’, de la mano de <strong>Saúl</strong>, quién cogió el balón en la frontal, se escoró hacia la izquierda y firmó un gran remate que acabó en el fondo de la red.</p>  <p><strong><img alt="" src="/adjuntos/DSC_0376(10).jpg" style="float: right; width: 450px; height: 273px;" />El empate duró poco</strong>: al minuto siguiente, salió el balón rebotado por alto en el área mirobrigense, favoreciendo al <strong>Futsal Castellanos</strong>, ya que le quedó franco a un jugador para disparar y marcar. Tras ello, se inició el primer gran carrusel de ocasiones locales, salvando sucesivamente el portero del <strong>Castellanos</strong> tiros de <strong>Rubén, Samuel y Rayan</strong>, otro de <strong>Hugo</strong> tras una combinación con <strong>Rayan</strong>, otra intentona de <strong>Samuel</strong>, y un par de remates de cerca de <strong>Rayan</strong>.</p>  <p>Tras firmar un disparo que se fue por encima del larguero, el <strong>Futsal Castellanos</strong> pidió <strong>tiempo muerto</strong> para intentar cambiar la dinámica, <strong>lo que consiguió en parte</strong>: continuó el dominio y las ocasiones mirobrigenses, pero <strong>más espaciadas en el tiempo</strong>. Así, en los minutos que faltaban hasta el descanso hubo dos remates que se marcharon fuera de <strong>Samuel y Efrén</strong>, y dos paradas del portero a sendos remates claros de <strong>Rayan</strong>.</p>  <p>De vuelta de vestuarios, continuó el acoso del <strong>III Columnas</strong>, que estrelló dos veces el balón en el palo (lo hicieron <strong>Rubén</strong> en un lanzamiento de falta y <strong>Guillermo</strong>), envió fuera tres balones más o menos claros (<strong>Guillermo, Rubén y Samuel</strong>), y se topó otro par de veces con el guardameta del <strong>Futsal Castellanos</strong> (en remates de <strong>Guillermo y Rayan</strong>). Al igual que en el primer tiempo, los visitantes pidieron <strong>tiempo muerto para frenar la ofensiva</strong>, esta vez con mayor éxito. De hecho, generaron enseguida dos intentonas que acabaron fuera y una tercera de cerca que sacó el portero mirobrigense, <strong>Jesús</strong>.</p>  <p><img alt="" src="/adjuntos/DSC_0402(12).jpg" style="float: right; width: 450px; height: 288px;" />Curiosamente, fue justo en ese momento, cuando por fin lo estaban probando los visitantes, cuando <strong>llegó el empate local</strong>, ya en el 35’, con un disparo desde fuera del área de <strong>Diego</strong>, que golpeó en el palo derecho y entró. Con el 2-2, el <strong>III Columnas</strong> pidió tiempo muerto para intentar afrontar con serenidad el final, pero <strong>aquello fue una locura</strong>, comenzando por el hecho de que al volver del tiempo muerto, el guardameta del <strong>Futsal Castellanos</strong> subió como portero jugador.</p>  <p>Prácticamente en la primera opción con esa estrategia, <strong>marcaron los visitantes</strong>, con un tiro raso desde dentro del área. Sin embargo, el <strong>III Columnas</strong> no pudo reaccionar más rápido, <strong>marcando en los siguientes 80 segundos dos goles</strong>, ciertamente idénticos: sendos disparos lejanos por alto de <strong>Samuel</strong> tras saques de esquina a favor de los mirobrigenses. Como es lógico, el <strong>Futsal Castellanos</strong> volvió a mandar a su portero arriba, y tuvieron premio, con una acción bien movida que culminó en gol del propio guardameta.</p>  <p>Ese tanto llegó dentro del último minuto, pero el <strong>III Columnas</strong> tuvo tiempo para poner la guinda: <strong>Samuel</strong> sacó de banda por la derecha mandando al área el balón, que según caía fue rematado por <strong>Rayan</strong> al fondo de la red. De nuevo, el portero del <strong>Futsal Castellanos</strong> se fue para arriba, y aunque inicialmente se defendió bien (incluso hubo una opción de contra a portería vacía que no se aprovechó), los visitantes tuvieron una <strong>última ocasión en el último segundo</strong> del partido que despejó <strong>Diego</strong>.</p>  <p><em>&gt; Por parte del <strong>III Columnas</strong> jugaron: Diego, Guillermo, Saúl, Rubén, Samuel, Iker, Efrén, Diego, Rayan, Hugo y Jesús.</em></p>  <table border="0" cellpadding="0" cellspacing="0" style="width:585px;margin-left:2.75pt;border-collapse:collapse;" width="585"> 	<tbody> 		<tr style="height:22px;"> 			<td nowrap="nowrap" style="width: 88px; border-top: 1pt solid windowtext; border-right: 1pt solid windowtext; border-bottom: 1pt solid windowtext; border-image: initial; border-left: none; background: rgb(255, 192, 0); padding: 0cm 3.5pt; height: 22px;"> 			<p align="right" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:right;line-height:normal;"><strong><span style="color:#002060;"><span style="font-family:hp simplified,sans-serif;">ALEVÍN</span></span></strong>			<div class="advertisement">
			<div class="sb-widget post-ad">
			<div class="textwidget">
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback_970x90"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot( '/21765644246/SALAMANCA_RTV/SALAMANCA_DK_970x90_DISPLAY' , [[970, 90]], 'gpt-passback_970x90').addService(googletag.pubads());
    googletag.pubads().set('page_url',  'https://salamancartvaldia.es/' );    
    googletag.enableServices();
    googletag.display('gpt-passback_970x90');
    });
  </script></div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<div id="gpt-passback_300x250"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot( '/21765644246/SALAMANCA_RTV/SALAMANCA_MW_300x250_DISPLAY' , [[300, 250]], 'gpt-passback_300x250').addService(googletag.pubads());
    googletag.pubads().set('page_url',  'https://salamancartvaldia.es/' );    
    googletag.enableServices();
    googletag.display('gpt-passback_300x250');
    });
  </script></div>
<script type="text/javascript" src="https://antipodes.mainroll.com/e/159.js"></script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21765644246/SALAMANCA_RTV/SALAMANCA_MW_300x50_DISPLAY', [300, 50], 'div-gpt-ad-1613745810386-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /21765644246/SALAMANCA_RTV/SALAMANCA_MW_300x50_DISPLAY -->
<div id='div-gpt-ad-1613745810386-0' style='width: 300px; height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613745810386-0'); });
  </script>
</div>



			</div>
			</div>
			</div>
		<br></p> 			</td> 			<td nowrap="nowrap" style="width: 34px; border-top: 1pt solid windowtext; border-right: 1pt solid windowtext; border-bottom: 1pt solid windowtext; border-image: initial; border-left: none; background: rgb(235, 241, 222); padding: 0cm 3.5pt; height: 22px;"> 			<p align="center" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:center;line-height:normal;"><span style="font-family:bahnschrift semibold semiconden,sans-serif;">J6</span></p> 			</td> 			<td nowrap="nowrap" style="width: 183px; border-top: 1pt solid windowtext; border-right: 1pt solid windowtext; border-bottom: 1pt solid windowtext; border-image: initial; border-left: none; background: white; padding: 0cm 3.5pt; height: 22px;"> 			<p align="center" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:center;line-height:normal;"><strong><span style="font-family:bahnschrift semibold semiconden,sans-serif;">III Residencia Caracillo B</span></strong></p> 			</td> 			<td nowrap="nowrap" style="width: 33px; border-top: 1pt solid windowtext; border-right: 1pt solid windowtext; border-bottom: 1pt solid windowtext; border-image: initial; border-left: none; background: rgb(242, 220, 219); padding: 0cm 3.5pt; height: 22px; vertical-align: bottom;"> 			<p align="center" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:center;line-height:normal;"><strong><span style="color:red;"><span style="font-family:chulapa;"><span style="font-size:12.0pt;">1</span></span></span></strong></p> 			</td> 			<td nowrap="nowrap" style="width: 163px; border-top: 1pt solid windowtext; border-right: 1pt solid windowtext; border-bottom: 1pt solid windowtext; border-image: initial; border-left: none; background: white; padding: 0cm 3.5pt; height: 22px;"> 			<p align="center" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:center;line-height:normal;"><strong><span style="font-family:bahnschrift semibold semiconden,sans-serif;">FS Salamanca Sanalón</span></strong></p> 			</td> 			<td nowrap="nowrap" style="width:27px;border:solid windowtext 1.0pt;border-left:none;background:#F2DCDB;padding:0cm 3.5pt 0cm 3.5pt;height:22px;vertical-align:bottom;"> 			<p align="center" style="margin-bottom:0cm;margin-bottom:.0001pt;text-align:center;line-height:normal;"><strong><span style="color:red;"><span style="font-family:chulapa;"><span style="font-size:12.0pt;">4</span></span></span></strong></p> 			</td> 		</tr> 	</tbody> </table>  <p>&nbsp;</p>  <p>El segundo encuentro de la mañana en <strong>Conde de Foxá</strong>, entre el <strong>Alevín B del III Columnas</strong> y el <strong>FS Salamanca</strong>, fue bastante diferente al primero, no sólo por saldarse con victoria visitante (con un marcador que engordaron al final), sino por la <strong>dinámica</strong>, viéndose un partido más ‘áspero’, con bastantes más parones, y <strong>notorias protestas al árbitro</strong>, que no tuvo su mejor mañana en ninguno de los dos encuentros, aunque en éste al menos se animó un poco más a pitar las faltas.</p>  <p>Dentro de la dinámica de igualdad del primer tramo del encuentro, el <strong>III Columnas</strong> entró bien al partido, disponiendo de ocasiones de mayor o menor peligro <strong>Unai</strong> (en el primer minuto), <strong>Rodrigo Benito</strong> y <strong>Jesús</strong>. Asimismo, el <strong>FS Salamanca</strong> tuvo dos opciones, una de las cuales la detuvo el portero mirobrigense, <strong>David Martín</strong>, mientras que la otra la mandaron por encima del larguero. El <strong>III Columnas</strong> fue el encargado de abrir el marcador, en el 9’, con un lanzamiento de falta desde el medio del campo de <strong>Jesús</strong> que entró directo por alto.</p>  <p>Ese gol dio pie a un <strong>tiempo muerto del FS Salamanca</strong>, que volvió agobiando, obligando a un importante esfuerzo defensivo al <strong>III Columnas</strong>, que a la hora de la verdad no concedió demasiados remates (<strong>David Martín</strong> sí que tuvo que despejar uno). En ataque, <strong>David Castaño</strong> tuvo dos opciones, mandando la primera (un balón franco) alta, mientras que la segunda (un disparo de media distancia) la detuvo el portero. Tras un tiempo muerto local, el primer tiempo se cerró con una <strong>manaza de David Martín</strong> para enviar a córner un balón bombeado lejano.</p>  <p>De vuelta de vestuarios, el <strong>III Columnas</strong> continuó agobiado, viendo cómo el <strong>FS Salamanca</strong> estrellaba un balón en el palo antes de que en el 24’ pusieran el <strong>1-1</strong> tras un pase arriba. En el tramo siguiente, continuó el dominio visitante, realizando tres buenas intervenciones –a un balón lejano y a dos disparos de cerca- <strong>David Martín</strong>, quién había tenido que ponerse de nuevo bajo palos tras lastimarse <strong>Gonzalo</strong> en el choque con una rival. Mientras, en ataque, se puede destacar un tiro que envió fuera <strong>Rodrigo Benito</strong> en una acción a la contra.</p>  <p>El <strong>III Columnas</strong> iba logrando mantener el empate, pero en el 35’ el <strong>FS Salamanca</strong> estuvo atento para cortar un pase atrás de los mirobrigenses (cuando querían sacar el balón jugado) y lograron el <strong>1-2</strong>. Ese tanto rompió bastante lo que quedaba de partido, lo que fue aprovechado por los visitantes para <strong>engordar el marcador</strong>. De este modo, tras coger el portero una intentona lejana de <strong>Rodrigo Martín</strong>, el <strong>FS Salamanca</strong> sumó dos goles más: el primero, a la hora de enviar un balón al área, lo metió en su propia portería un jugador mirobrigense al intentar despejarlo de cabeza; mientras que el segundo fue tras mover el balón en un <strong>saque de falta en 3/4 de campo</strong>.</p>  <p><em>&gt; Por parte del <strong>III Columnas</strong> jugaron: David Martín, Álvaro, Rodrigo Martín, Rodrigo Benito, Kevin, José, Unai, David Segovia, Jesús, David Castaño y Gonzalo.</em></p> </div><a name='galeria'></a><div id="cbp-fwslider" class="cbp-fwslider ver"><ul><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255867_20211030.jpg'><img src='/adjuntos/fichero_1255867_20211030.jpg' border='0'></a><div class='piefotog'><cite>III Alevín A vs Futsal Castellanos</cite></div></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255864_20211030.jpg'><img src='/adjuntos/fichero_1255864_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255868_20211030.jpg'><img src='/adjuntos/fichero_1255868_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255865_20211030.jpg'><img src='/adjuntos/fichero_1255865_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255869_20211030.jpg'><img src='/adjuntos/fichero_1255869_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255866_20211030.jpg'><img src='/adjuntos/fichero_1255866_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255870_20211030.jpg'><img src='/adjuntos/fichero_1255870_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255873_20211030.jpg'><img src='/adjuntos/fichero_1255873_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255872_20211030.jpg'><img src='/adjuntos/fichero_1255872_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255871_20211030.jpg'><img src='/adjuntos/fichero_1255871_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255874_20211030.jpg'><img src='/adjuntos/fichero_1255874_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255875_20211030.jpg'><img src='/adjuntos/fichero_1255875_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255876_20211030.jpg'><img src='/adjuntos/fichero_1255876_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255879_20211030.jpg'><img src='/adjuntos/fichero_1255879_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255877_20211030.jpg'><img src='/adjuntos/fichero_1255877_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255878_20211030.jpg'><img src='/adjuntos/fichero_1255878_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255880_20211030.jpg'><img src='/adjuntos/fichero_1255880_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255881_20211030.jpg'><img src='/adjuntos/fichero_1255881_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255882_20211030.jpg'><img src='/adjuntos/fichero_1255882_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255883_20211030.jpg'><img src='/adjuntos/fichero_1255883_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255884_20211030.jpg'><img src='/adjuntos/fichero_1255884_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255885_20211030.jpg'><img src='/adjuntos/fichero_1255885_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255886_20211030.jpg'><img src='/adjuntos/fichero_1255886_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255887_20211030.jpg'><img src='/adjuntos/fichero_1255887_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1255889_20211030.jpg'><img src='/adjuntos/fichero_1255889_20211030.jpg' border='0'></a></div></li><li><div class='content-thumb content-lead-thumb'><a href='/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/galeria/26/#galeria'><img src='/frontend/salamanca/iconos/masfotos2.png' border='0'></a></div></li></ul></div>
<script>
			$( function() {
				$( '#cbp-fwslider' ).cbpFWSlider({lats:1});
			} );
		</script><div class=" clearfix" style="margin-bottom:10px;">Ver más imágenes:<div><span class='entry-meta' style='text-transform: none;'><i>Galería de fotos, parte 1</i></span></div><div><a href='/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/galeria/26/#galeria' class='entry-meta' style='text-transform: none;' rel='nofollow'>Galería de fotos, parte 2</a></div><div><a href='/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/galeria/51/#galeria' class='entry-meta' style='text-transform: none;' rel='nofollow'>Galería de fotos, parte 3</a></div><div><a href='/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/galeria/76/#galeria' class='entry-meta' style='text-transform: none;' rel='nofollow'>Galería de fotos, parte 4</a></div><div><a href='/not/277286/marcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde/galeria/101/#galeria' class='entry-meta' style='text-transform: none;' rel='nofollow'>Galería de fotos, parte 5</a></div></div><div class="clearfix"></div>	    							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><a href='https://www.facebook.com/presan.distribucion' target=_blank onClick='javascript:sumaClick(948);' ><img src='/adjuntos/banner_948_20211025.gif' border='0' height='150' width='950' alt=''></a></div>
								</div>
							</div>
							<div class='clearfix' style='height:20px;'></div><iframe style="width: 100%;" src="https://www.birttu.com/widget/widget.php?idarticulo=277286&titunoti=%23MARCADOR+%5B30%7C31+OCT%5D+Cara+y+cruz+para+los+alevines+del+III+Columnas+en+Conde+de+Fox%C3%A1%0D%0A&enlace=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F277286%2Fmarcador-30-31-oct-cara-cruz-para-alevines-iii-columnas-conde%2F&fechanoti=20211030&horanoti=&idmedio=4" frameborder="0"></iframe><script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script><script type="text/javascript">
								iFrameResize({
									log : true, // Enable console logging
									inPageLinks : true,
									resizedCallback : function(messageData){ // Callback fn when resize is received
									},
									messageCallback : function(messageData){ // Callback fn when message is received
									},
									closedCallback : function(id){ // Callback fn when iFrame is closed
									}
								});
							</script>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget">
									<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodesalamancasl/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>									</div>
								</div>
							</div>
							        		<br>
                    <script type="text/javascript">
											$(function() {
												$("a[rel='lightbox']").lightBox(); // Select all links that contains lightbox in the attribute rel
											});

											</script>
	    </div>
	  </div>
	  <aside class="home-sidebar">
	  	
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/not/276745/noche-halloween-modestia-aparte-casino-mirobrigense/' target=_blank onClick='javascript:sumaClick(4092);' ><img src='/adjuntos/banner_4092_20211025.56' border='0' height='415' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.escayolasgaspar.com/' target=_blank onClick='javascript:sumaClick(1466);' ><img src='/adjuntos/banner_1466_20180404.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.clinicavisiondental.com/index.php/clinicas/ciudad-rodrigo' target=_blank onClick='javascript:sumaClick(2097);' ><img src='/adjuntos/banner_2097_20181128.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.clinicadentalmit.com/' target=_blank onClick='javascript:sumaClick(234);' ><img src='/adjuntos/banner_234_20210111.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://elbauldelhogar.es/es/' target=_blank onClick='javascript:sumaClick(3812);' ><img src='/adjuntos/banner_3812_20211007.gif' border='0' height='358' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_1245004_20211003.pdf#_blank' target=_blank onClick='javascript:sumaClick(1154);' ><img src='/adjuntos/banner_1154_20211004.gif' border='0' height='400' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.cadena88.com/es' target=_blank onClick='javascript:sumaClick(2049);' ><img src='/adjuntos/banner_2049_20211008.gif' border='0' height='405' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.doctoralia.es/medico/alfonso+sanchez+jesus-10380040' target=_blank onClick='javascript:sumaClick(2022);' ><img src='/adjuntos/banner_2022_20181004.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.instintodeportivo.es/ciudadrodrigo/' target=_blank onClick='javascript:sumaClick(3721);' ><img src='/adjuntos/banner_3721_20211018.gif' border='0' height='250' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.seat.es/ofertas/posventa/chequeo-20-puntos.html' target=_blank onClick='javascript:sumaClick(1375);' ><img src='/adjuntos/banner_1375_20210907.gif' border='0' height='250' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.joyeriaflores.com/smartwatches' target=_blank onClick='javascript:sumaClick(232);' ><img src='/adjuntos/banner_232_20201118.gif' border='0' height='220' width='300' alt=''></a></div></div></div>  <div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.ciudadrodrigo.es/ayuntamiento/wp-content/uploads/2021/09/Programa-Segundo-Semestre-2021-Red-de-Teatro.pdf' target=_blank onClick='javascript:sumaClick(3621);' ><img src='/adjuntos/banner_3621_20211025.gif' border='0' height='225' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><img src='/adjuntos/banner_247_20160314.gif' border='0' height='168' width='300' alt=''></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.multicia.es/' target=_blank onClick='javascript:sumaClick(273);' ><img src='/adjuntos/banner_273_20160412.gif' border='0' height='220' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.clinicadelpiecristinapons.es/es/' target=_blank onClick='javascript:sumaClick(805);' ><img src='/adjuntos/banner_805_20161110.gif' border='0' height='215' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://joyeriacid.com/' target=_blank onClick='javascript:sumaClick(3008);' ><img src='/adjuntos/banner_3008_20200113.gif' border='0' height='215' width='300' alt=''></a></div></div></div>
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://cinejuventud.com/' target=_blank onClick='javascript:sumaClick(4044);' ><img src='/adjuntos/banner_4044_20211028.gif' border='0' height='400' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a">PLENO ORDINARIO AYTO. CIUDAD RODRIGO 20 octubre 2021

<iframe width="300" height="225" src="https://www.youtube.com/embed/OmmVBqkuzI8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37' target=_blank onClick='javascript:sumaClick(4005);' ><img src='/adjuntos/banner_4005_20210915.gif' border='0' height='180' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.diocesisciudadrodrigo.org/blog4/horarios-de-misa/' target=_blank onClick='javascript:sumaClick(4006);' ><img src='/adjuntos/banner_4006_20210915.gif' border='0' height='180' width='300' alt=''></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><iframe frameborder="0" height="300" src="https://analisis.datosabiertos.jcyl.es/explore/embed/dataset/tasa-enfermos-acumulados-por-areas-de-salud/custom/?&amp;static=false&amp;datasetcard=false" width="300"></iframe></div></div></div>	  </aside>
	  <div class="clearfix"></div>
          <footer class="mh-footer">
						<div class="sb-widget menupie">
								<ul>
					<li><a href='/eventos/'  title='Agenda'>Agenda</a></li><li><a href='/not/38520/salamanca-al-dia/'  title='Periódico papel'>Periódico papel</a></li><li><a href='/sec/cartaslectores/'  title='Cartas de los lectores'>Cartas de los lectores</a></li><li><a href='/hemeroteca/'  title='Hemeroteca'>Hemeroteca</a></li><li><a href='/not/38001/promociona-tu-empresa-nosotros/'  title='Contratar Publicidad'>Contratar Publicidad</a></li><li><a href='/contacto/'  title='Contacto'>Contacto</a></li><li><a href='/not/38000/editorial-de-prensa-digital/'  title='Quienes somos'>Quienes somos</a></li><li><a href='/not/185603/politica-de-privacidad/'  title='Política de Privacidad'>Política de Privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de Cookies'>Política de Cookies</a></li><li><a href='/not/243355/declaracion-sobre-papel-lector-comentarista-contextualizacion/'  title='Declaración al lector'>Declaración al lector</a></li><li><a href='/not/243356/codigo-etico-mision-editorial/'  title='Código ético y misión editorial'>Código ético y misión editorial</a></li>				</ul>
			</div>
		<div class="footer-bottom">
		<div class="clearfix" style="padding:5px;">
			<nav class="footer-nav clearfix">
				<div class="menu-footer-container">
					
			<ul id="menu-footer" class="menu">
		<li><a href='/not/185603/politica-de-privacidad/'  title='Politica de privacidad'>Politica de privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de cookies'>Política de cookies</a></li><li><a href='/mapaweb/'  title='Mapa del sitio'>Mapa del sitio</a></li>			</ul>
			<div class="clearfix"></div>
		<div>Salamanca rtv al día &copy; 2021  Todos los derechos reservados</div>
				</div>
			</nav>
			<div class="copyright-wrap">
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.matchHeight-min.js"></script>
	</div>
</div>
 			<div id="mh-wrapper" style="border-top:none;"><div style="width: 100%; margin: -1px auto 20px; padding-bottom: 10px;margin:0 auto;"><div class="footer-ad-wrap"><div class="textwidget"><Script type = "text / javascript"> 
window._taboola = window._taboola || []; 
_taboola.push ({article: 'auto'}); 
! Función (e, f, u, i) { 
if (! document.getElementById (i)) { 
e.async = 1; 
e.src = u; 
e.id = i; 
f.parentNode.insertBefore (e, f); 
} 
} (Document.createElement ( 'script'), 
document.getElementsByTagName ( 'script') [0], 
'// cdn.taboola.com/libtrc/diariodesalamancasl/loader.js ', 
'Tb_loader_script'); 
si (window.performance && typeof window.performance.mark == 'función') 
{Window.performance.mark ( 'tbl_ic');} 
</ Script></div></div></div></div></body>
</html>