<!DOCTYPE html>
<html>
<head>


<meta name="author" content="Salamanca RTVE al día">
<meta name="organization" content="Salamanca RTVE al día">
<meta name="locality" content="Salamanca, España, U.E.">
<meta name="copyright" content="Salamanca RTVE al día">
<meta name="lang" content="es">
<title>Los niños tendrán un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa
</title>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="description" content="Se va a conmemorar el centenario de la publicaci&oacute;n tras la 1&ordf; Guerra Mundial de la Carta Apost&oacute;lica &lsquo;Maximum Illud'">
<meta name="keywords" content="Mes Misionero Extraordinario, Misiones, Domund, Papa Francisco, Ciudad Rodrigo">
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/style.css?v=2.2">
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery-1.9.0.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery-ui-1.11.1.min.js"></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.slimscroll.min.js'></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/scripts.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery-ui-1.9.2.custom.css">
<meta name="google-site-verification" content="" />

<!-- slider -->
<link rel='stylesheet' id='camera-css'  href='/frontend/salamanca/estilos/camera.css' type='text/css' media='all'>
<script type='text/javascript' src='/frontend/salamanca/javascript/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/frontend/salamanca/javascript/camera1.js'></script>
<!-- slider -->
		<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/component.css?v=1.2" />
		<script src="/frontend/salamanca/javascript/modernizr.custom.js"></script>
		<script src="/frontend/salamanca/javascript/jquery.cbpFWSlider.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//select all the a tag with name equal to modal
	$('a[name=modal]').click(function(e) {
		//Cancel the link behavior
		e.preventDefault();

		//Get the A tag
		var id = $(this).attr('href');

		//Get the screen height and width
		var maskHeight = $(document).height();
		var maskWidth = $(window).width();

		//Set heigth and width to mask to fill up the whole screen
		$('#mask').css({'width':maskWidth,'height':maskHeight});

		//transition effect
		$('#mask').fadeIn(1000);
		$('#mask').fadeTo("slow",0.8);

		//Get the window height and width
		var winH = $(window).height();
		var winW = $(window).width();

		//Set the popup window to center
		$(id).css('top',  winH/2-$(id).height()/2);
		$(id).css('left', winW/2-$(id).width()/2);

		//transition effect
		$(id).fadeIn(2000);

	});

	//if close button is clicked
	$('.window .close').click(function (e) {
		//Cancel the link behavior
		e.preventDefault();

		$('#mask').hide();
		$('.window').hide();
	});

	//if mask is clicked
	$('#mask').click(function () {
		$(this).hide();
		$('.window').hide();
	});

	$('a[name=modalframe]').click(function(e) {
		e.preventDefault();
		var $this = $(this);
		var horizontalPadding = 30;
		var verticalPadding = 30;
	      $('<iframe frameborder=0 id="externalSite" class="externalSite" src="' + this.href + '" />').dialog({
	          title: ($this.attr('title')) ? $this.attr('title') : 'External Site',
	          autoOpen: true,
	          width: 390,
	          height: 730,
	          modal: true,
	          resizable: true,
			autoResize: true,
	          overlay: {
	              opacity: 0.5,
	              background: "black"
	          }
	      }).width(390 - horizontalPadding).height(730 - verticalPadding);
	});
	
	//----- OPEN
		$('[data-popup="popup-1"]').fadeToggle(2000);
		setTimeout(function () {$('[data-popup="popup-1"]').hide(2000)}, 15000);
	
});

$(function() {
	//----- CLOSE
	$('[data-popup-close]').on('click', function(e)  {
		var targeted_popup_class = jQuery(this).attr('data-popup-close');
		$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

		e.preventDefault();
	});
});

</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">
.ui-dialog .ui-dialog-titlebar-close span {top:0 !important;left:0 !important;}
.ui-dialog{z-index:103;}
.ui-widget-overlay{z-index:102;}
.e_titul {color: #000000; font-family: "Lato",Arial,Helvetica,sans-serif; }
.e_descr {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px;}
.e_texto {color: #000000; font-family: Georgia,Times,"Times New Roman",serif; font-size:14px; }
</style><link rel='shortcut icon' href='/favicon.ico'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49856284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49856284-1');
</script>
						<meta property="og:type" content="article"/>
						<meta property="og:title" content='Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa'/>
						<meta property="og:description" content="Se va a conmemorar el centenario de la publicaci&oacute;n tras la 1&ordf; Guerra Mundial de la Carta Apost&oacute;lica &lsquo;Maximum Illud&rsquo;"/>
												<meta property="og:image" content="https://salamancartvaldia.es/adjuntos/fichero_1012434_20190927.jpg"/>
												<meta property="og:url" content="https://salamancartvaldia.es/not/220297/ninos-tendran-gran-protagonismo-mes-misionero-extraordinario/"/>
						<meta property="og:site_name" content="Salamanca rtv al día: El periódico digital de toda Salamanca"/>
												<script language="JavaScript" src="/frontend/salamanca/javascript/varios.js"></script>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="/frontend/salamanca/estilos/jquery.lightbox-0.5.css" media="screen" />

<style>
.estilo_texto{
        color:#000000;
        font-family: Georgia,Times,"Times New Roman",serif;
        FONT-SIZE: 14px;
}
</style>

</head>
<body class="single single-post single-format-standard mh-right-sb">
	
<style type='text/css'>@media only screen and (min-width: 980px) {
		#publ_izd {
		    display: block;
		    left: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}
		#publ_der {
		    display: block;
		    right: 130px;
		    position: fixed;
		    top: 40%;
		    width: 200px;
		}}
		@media only screen and (max-width: 980px) {
		#publ_izd, #publ_der {display:none;}
		}</style><div class=mainnnobg>
   
 		<div class="popup" data-popup="popup-1">
			<div class="popup-inner">
				<div class="pubtxt">Publicidad</div>
				<a href='https://salamancartvaldia.es/adjuntos/fichero_1011746_20190925.pdf#_blank' target=_blank onClick='javascript:sumaClick(2816);' ><img src='/adjuntos/banner_2816_20190925.gif' border='0' height='300' width='1250'></a>				<a class="popup-close" data-popup-close="popup-1" href="#">x</a>
			</div>
		</div>
	</div>
         	<form style="margin:0px;" name="formu_acceso" method="post" action="javascript:enviologin(document.formu_acceso.login.value,document.formu_acceso.passwd.value,'/');">
	<div id="boxes">
	
		<!-- Start of Login Dialog -->
		<div id="dialog1" class="window">
			<div class="d-header">
				<input type="text" name="login" value="Usuario" onclick="this.value=''"/><br/>
				<input type="password" name="passwd" value="password" onclick="this.value=''"/>
			</div>
			<div class="d-blank"></div>
			<div class="d-login"><input type="image" alt="Login" title="Login" src="/iconos/login-button.png" style="border:none;padding:0;"/></div>
			<a class="txtbase" href="javascript:js_Ventana('/pide_clave.php',350,200);"><font color="#fff">¿Has olvidado tu clave?</font></a>
	
		</div>
		<!-- End of Login Dialog -->
	
	
		<!-- Mask to cover the whole screen -->
		<div id="mask"></div>
	</div>
</form>
<div id="mh-wrapper">
        
<script language="JavaScript1.2">
        function js_Ventana(www,ancho,alto,titulo,target)
        {
                var destino=www+'#'+target;
                var ventana=window.open(destino,titulo,'status=no,scrollbars=yes,location=0,0, resizable=no,width='+ancho+',height='+alto);
                ventana.opener.top.name="opener";
                ventana.focus();
        }

        function selecc_idioma(ind){
                var pag = new String(document.location);
                var valor = pag.indexOf("?");
                if(valor == -1){
                        pag2 = pag+'?cambio_idioma=si&idioma='+ind;
                }else{
                        pag2 = pag+'&cambio_idioma=si&idioma='+ind;
                }
                document.location = pag2;
        }
        
function ocultar_publi(){
	document.getElementById('capins').style.display='none';
}
        function MostrarOcultarSelects(nuevoestado){
	var selects = document.getElementsByTagName('select');
	for (var i = selects.length; i > 0;){
		selects[--i].style.visibility = nuevoestado;
	}
}

function ocultar_todas_menos(quien){
	var elemento=document.getElementsByTagName('div');
	n = 0;	
  while(elemento[n]){
  	if (elemento[n].id){
     if( elemento[n].id.substr(0,5)=='sala_' ) {
				if (elemento[n].id != quien){//alert(elemento[n].id);
					document.getElementById(elemento[n].id).style.visibility="hidden";
				}
				else{
					document.getElementById(elemento[n].id).style.visibility="visible";
				}
     }
    }
    n++;
  }
}

function sumaClick(id){
var xmlhttp=false; //Clear our fetching variable
        try {
                xmlhttp = new ActiveXObject('Msxml2.XMLHTTP'); //Try the first kind of active x object
        } catch (e) {
                try {
                        xmlhttp = new
                        ActiveXObject('Microsoft.XMLHTTP'); //Try the second kind of active x object
            } catch (E) {
                xmlhttp = false;
                        }
        }
        if (!xmlhttp && typeof XMLHttpRequest!='undefined') {
                xmlhttp = new XMLHttpRequest(); //If we were able to get a working active x object, start an XMLHttpRequest
        }
        var file = '/cuentaclicks/sumaClick.php?id_banner='; //This is the path to the file we just finished making
    xmlhttp.open('GET', file + id , true); //Open the file through GET, and add the id we want to retrieve as a GET variable
    xmlhttp.onreadystatechange=function() {
        if (xmlhttp.readyState==4) { //Check if it is ready to recieve data
                var content = xmlhttp.responseText; //The content data which has been retrieved
        }
        }
        xmlhttp.send(null) //Nullify the XMLHttpRequest
return;
}

function findPosY(obj) {
	var oElement = document.getElementById(obj);
	var posTop = 0;
	while (oElement.offsetParent) {
		posTop += oElement.offsetTop;
		oElement = oElement.offsetParent;
	}
	return posTop;
}
function findPosX(obj) {
	var oElement = document.getElementById(obj);
	var posLeft = 0;
	while (oElement.offsetParent) {
		posLeft += oElement.offsetLeft;
		oElement = oElement.offsetParent;
	}
	return posLeft;
}
function showOptions(g) {
		elem = document.getElementById("optionsDiv"+g);
		if(elem.className=="optionsDivInvisible") {elem.className = "optionsDivVisible";MostrarOcultarSelects("hidden");}
		else if(elem.className=="optionsDivVisible") {elem.className = "optionsDivInvisible";MostrarOcultarSelects("visible");}
}

</script>
<script type="text/javascript" src="/frontend/salamanca/javascript/politica.js"></script>					<div class="cabecera-a">
												<div class="textwidget">
							<a href='https://salamancartvaldia.es/adjuntos/fichero_779994_20181103.jpg#_blank' target=_blank onClick='javascript:sumaClick(806);' ><img src='/adjuntos/banner_806_20181103.gif' border='0' height='130' width='1250'></a>													</div>
																		<div class="textwidget">
							<a href='https://www.facebook.com/Pasteler%C3%ADa-ETREROS-215222465333711/' target=_blank onClick='javascript:sumaClick(2434);' ><img src='/adjuntos/banner_2434_20190502.gif' border='0' height='130' width='1250'></a>													</div>
											</div>
		 <header class="mh-header">
			<div class="header-wrap clearfix">
				<div class="barrausuario">
				 
				<div id="fecha_hoy">Viernes, 27 de septiembre de 2019</div>
				<div class="enlacehemeroteca"><a href="/hemeroteca/" target="_self" rel="nofollow">Hemeroteca</a></div>
				<div class="enlaceregistroacceso"><a href="#dialog1" name="modal" rel="false">Acceso</a>
									</div>
									 
				<div class="redescabecera">
				<div class="rcfacebook">
				<iframe
				src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalamancartvaldia&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="rctwitter">
				<a href="https://twitter.com/SArtvALDIA" class="twitter-follow-button" data-show-count="true" data-dnt="false" data-lang="es"></a>
				<script>window.twttr = (function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0],
				    t = window.twttr || {};
				  if (d.getElementById(id)) return t;
				  js = d.createElement(s);
				  js.id = id;
				  js.src = "https://platform.twitter.com/widgets.js";
				  fjs.parentNode.insertBefore(js, fjs);
				 
				  t._e = [];
				  t.ready = function(f) {
				    t._e.push(f);
				  };
				 
				  return t;
				}(document, "script", "twitter-wjs"));</script>
				</div>
				<div class="menucabecera">Salamanca RTV <span class="menuflecha"></span> 
				<div>
        	<div>
        	    <ul>
						<li class=''><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx'>Farmacias de guardia</a>
</li>
<li class=''><a href='/not/185603/politica-de-privacidad/'>Política de Privacidad</a>
</li>
<li class=''><a href='/sec//pag/polls/'>Encuesta</a>
</li>
<li class=''><a href='/not/38000/editorial-de-prensa-digital/'>Quienes somos</a>
</li>
<li class=''><a href='/not/38001/promociona-tu-empresa-nosotros/'>Contratar Publicidad</a>
</li>
<li class=''><a href='/contacto/'>Contacto</a>
</li>
<li class=''><a href='/not/38002/terminos-de-uso-de-este-web/'>Aviso legal</a>
</li>
<li class=''><a href='/not/38003/politica-de-cookies/'>Política de Cookies</a>
</li>
<li class=''><a href='/sec/cartaslectores/'>Cartas de los lectores</a>
</li>
<li class=''><a href='/sec/fotoslectores/'>Fotos de los lectores</a>
</li>
<li class=''><a href='/eventos/'>AGENDA</a>
</li>
<li class=''><a href='/hemeroteca/'>Hemeroteca</a>
</li>
<li class=''><a href='/not/38520/salamanca-al-dia/'>Periódico papel</a>
</li>
        	                </ul>
        	</div>
				</div>
				</div>
				</div>
			</div>
			<div class="header-wrap clearfix">
				<div class="header-logo">
					<a href='/'>
						<div class="logo-wrap" role="banner">
							<img src='/adjuntos/logotipo_20101126.png' border=0 alt='inicio'>						</div>
					</a>
				</div>
    	    <aside class="mh-col mh-1-4 header-search">
	  				<form role="search" method="POST" action="/hemeroteca/" name="busqueda" target="_parent" class="search-form">
	  					<label> <span class="screen-reader-text">Buscar</span></label>
	  					<input type="search" class="search-field" placeholder="Buscar &hellip;" name="cadena" title="Buscar">
	  					<input type="submit" class="search-submit" value="Buscar" />
	  	 			</form>
    	    </aside>
    	    <aside class="mh-col mh-1-4 header-search">
							<div class="menu-social-container">
								<div class="redestop">
											<a class="redestop-icon" href="https://salamancartvaldia.es/rss">
												<img width="34" height="34" class="redestop-icon-img redestop-icon-img-rss" alt="" src="/frontend/salamanca/iconos/blank.gif">
											</a>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.facebook.com/salamancartvaldia"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-facebook" title="Facebook Salamanca rtv al día" alt="Facebook Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://twitter.com/SArtvALDIA"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-twitter" title="Twitter Salamanca rtv al día" alt="Twitter Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<!--
									<span class="redestop-icon">
									<a target="_blank" href="https://www.flickr.com/photos/101496435@N03/"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-flickr" title="Flickr Salamanca rtv al día" alt="Flickr Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									-->
									<span class="redestop-icon">
									<a target="_blank" href="https://www.youtube.com/channel/UCSW1nA4r3eBpdCV-FpHSfDg"><img width="34" height="34" class="redestop-icon-img redestop-icon-img-youtube" title="Youtube Salamanca rtv al día" alt="Youtube Salamanca rtv al día" src="/frontend/salamanca/iconos/blank.gif"></a>
									</span>
									<span class="redestop-icon">
									<a target="_blank" href="https://www.instagram.com/salamanca_rtvaldia/"><img width="34" height="34" class="" title="Instagram Salamanca rtv al día" alt="Instagram Salamanca rtv al día" src="/frontend/salamanca/iconos/logo_instagram.jpg"></a>
									</span>
								</div>
							</div>
    	    </aside>
			</div>
						<div class="extracomarca clearfix">
				<div class="nombcomarca">
					<span id="nombcomarcatxt" class="nombcomarcatxt">Ciudad Rodrigo</span> <span class="aldiaafter">al día</span>
				</div>
			</div>
						<div class="header-menu clearfix">
				<nav class="main-nav menu-ppal clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation" class="menu">
<li class=''><a href='/'>Portada</a>
</li>
<li class=''><a href='/sec/opinion/'>Opinión</a>
</li>
<li class=''><a href='/sec/local/'>Local</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/fiestas/"   >Ferias y fiestas</a>
</li>
<li class=''><a href="/sec/paseos-por-salamanca/"   >Paseos por Salamanca</a>
</li>
</ul></li>
<li class='current-menu-item'><a href='/sec/provincia/'>Provincia</a>
<ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul></li>
<li class=''><a href='/sec/campo/'>Campo</a>
<ul class="sub-menu "><li class=''><a href="/sec/campo/salamaq/"   >Salamaq</a>
</li>
<li class=''><a href="/sec/campo/caza-y-pesca/"   >Caza y Pesca</a>
</li>
</ul></li>
<li class=''><a href='/sec/cyl/'>CyL</a>
</li>
<li class=''><a href='/sec/nacional/'>Nacional</a>
</li>
<li class=''><a href='/sec/economia/'>Economía</a>
<ul class="sub-menu "><li class=''><a href="/sec/economia/emprendedores/"   >Emprendedores</a>
</li>
</ul></li>
<li class=''><a href='/sec/cultura/'>Cultura</a>
<ul class="sub-menu "><li class=''><a href="https://salamancartvaldia.es/sec/miradas/" target='_blank'  >Miradas</a>
</li>
<li class=''><a href="/sec/la-mirada-de-guti/"   >La Mirada de Guti</a>
</li>
<li class=''><a href="/sec/local/en-blanco-y-negro/"   >En blanco y negro</a>
</li>
<li class=''><a href="/sec/teatro/"   >Teatro</a>
</li>
<li class=''><a href="/sec/cultura/cine/"   >Cine</a>
</li>
<li class=''><a href="/sec/cultura/musica/"   >Música</a>
</li>
<li class=''><a href="/sec/cultura/pintura-y-arte/"   >Pintura y Arte</a>
</li>
<li class=''><a href="/sec/literatura/"   >Literatura</a>
</li>
</ul></li>
<li class=''><a href='/sec/deportes/'>Deportes</a>
<ul class="sub-menu "><li class=''><a href="/sec/deportes/balonmano/"   >Balonmano</a>
</li>
<li class=''><a href="/sec/deportes/futbol-base/"   >Fútbol base</a>
</li>
<li class=''><a href="/sec/deportes/atletismo/"   >Atletismo</a>
</li>
<li class=''><a href="/sec/deportes/baloncesto/"   >Baloncesto</a>
</li>
<li class=''><a href="/sec/deportes/futbol/"   >Fútbol</a>
</li>
<li class=''><a href="/sec/deportes/futbol-sala/"   >Fútbol sala</a>
</li>
<li class=''><a href="/sec/deportes/nacional/"   >Polideportivo</a>
</li>
<li class=''><a href="/sec/opinion1/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/sucesos/'>Sucesos</a>
</li>
<li class=''><a href='/sec/sociedad/'>Sociedad</a>
<ul class="sub-menu "><li class=''><a href="/sec/local/la-noche-en-salamanca/"   >La noche en Salamanca</a>
</li>
<li class=''><a href="/sec/cultura/medicina/"   >Salud</a>
</li>
<li class=''><a href="/sec/sociedad/internet/"   >Moda</a>
</li>
<li class=''><a href="/sec/gastronomia/"   >Gastronomía y Hostelería</a>
</li>
<li class=''><a href="/sec/semana-santa-2016/"   >Semana Santa </a>
</li>
<li class=''><a href="/sec/educacion-sexual/"   >Educación Sexual</a>
</li>
</ul></li>
<li class=''><a href='/sec/educacion/universidad/'>Universidad</a>
</li>
<li class=''><a href='/sec/educacion/'>Educación</a>
<ul class="sub-menu "><li class=''><a href="/sec/educacion/educacion-de-calidad/"   >Educación de Calidad</a>
</li>
</ul></li>
<li class=''><a href='/sec/toros/'>Toros</a>
<ul class="sub-menu "><li class=''><a href="/sec/toros/feria-taurina/"   >Feria de Salamanca</a>
</li>
</ul></li>
<li class='special-menu-item'><a href='/sec/portugal/'>Portugal</a>
</li>
<li class=''><a href='/sec/motor/'>Motor</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu oculto"><li class=''><a href="/sec/alfoz/"   >Alfoz</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
  </li>
  <li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
  </li>
  <li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
  </li>
  <li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
  </li>
  <li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
  </li>
  <li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
  </li>
  <li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/alba-de-tormes/"   >Alba de Tormes</a>
</li>
<li class=''><a href="/sec/bejar/"   >Béjar</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/bejar/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
  </li>
  <li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/bracamonte/"   >Bracamonte</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/"   >Ciudad Rodrigo</a>
  <ul  style='display:block;'>
  <li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
  </li>
  <li class='current-menu-item'><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/guijuelo/"   >Guijuelo</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/industria/"   >Industria</a>
  </li>
  <li class=''><a href="/sec/guijuelo/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/la-sierra/"   >La Sierra</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-arribes/"   >Las Arribes</a>
  <ul  style='display:none;'>
  <li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
  </li>
  <li class=''><a href="/sec/las-arribes/local/"   >Local</a>
  </li>
  <li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
  </li>
  <li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
  </li>
  <li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
  </li>
  <li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
  </li>
  <li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
  </li>
  <li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
  </li>
  <li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/las-villas/"   >Las Villas</a>
  <ul  style='display:none;'>
  <li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
  </li>
  <li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
  </li>
  </ul>
</li>
<li class=''><a href="/sec/ledesma/"   >Ledesma</a>
</li>
</ul>    	  	 				</nav>
				<nav class="main-nav menucomarcas clearfix">
					<div class="menu-navigation-container clearfix">
						<ul id="menu-navigation">
							<li class="mainactivado">Comarcas</li>
<li class=''><a href='/sec/alfoz/'>Alfoz</a>
<ul class="sub-menu "><li class=''><a href="/sec/alfoz/cabrerizos/"   >Cabrerizos</a>
</li>
<li class=''><a href="/sec/alfoz/carbajosa/"   >Carbajosa</a>
</li>
<li class=''><a href="/sec/alfoz/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/alfoz/doninos/"   >Doñinos</a>
</li>
<li class=''><a href="/sec/alfoz/santa-marta/"   >Santa Marta</a>
</li>
<li class=''><a href="/sec/alfoz/villares/"   >Villares</a>
</li>
<li class=''><a href="/sec/alfoz/villamayor/"   >Villamayor</a>
</li>
<li class=''><a href="/sec/alfoz/la-armuna/"   >La Armuña</a>
</li>
</ul></li>
<li class=''><a href='/sec/alba-de-tormes/'>Alba de Tormes</a>
</li>
<li class=''><a href='/sec/bejar/'>Béjar</a>
<ul class="sub-menu "><li class=''><a href="/sec/bejar/local/"   >Local</a>
</li>
<li class=''><a href="/sec/bejar/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/bejar/fiestas/"   >Fiestas</a>
</li>
<li class=''><a href="/sec/bejar/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/bejar/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/bejar/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/bejar/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/bejar/opinion/"   >Opinión</a>
</li>
</ul></li>
<li class=''><a href='/sec/bracamonte/'>Bracamonte</a>
</li>
<li class='current-menu-item'><a href='/sec/ciudad-rodrigo/'>Ciudad Rodrigo</a>
<ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul></li>
<li class=''><a href='/sec/guijuelo/'>Guijuelo</a>
<ul class="sub-menu "><li class=''><a href="/sec/industria/"   >Industria</a>
</li>
<li class=''><a href="/sec/guijuelo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/guijuelo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/guijuelo/deportes/"   >Deportes</a>
</li>
</ul></li>
<li class=''><a href='/sec/la-sierra/'>La Sierra</a>
<ul class="sub-menu "><li class=''><a href="/not/117990/iv-certamen-pintura-florencio-maillo-repartira-este-sabado-4-000/"   >Cultura</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-arribes/'>Las Arribes</a>
<ul class="sub-menu "><li class=''><a href="/sec/las-arribes/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/las-arribes/local/"   >Local</a>
</li>
<li class=''><a href="/sec/las-arribes/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/las-arribes/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/las-arribes/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/las-arribes/cultura/"   >Cultura</a>
</li>
<li class=''><a href="/sec/las-arribes/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/las-arribes/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/las-arribes/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/las-arribes/caza-y-pesca/"   >Caza y Pesca</a>
</li>
<li class=''><a href="/sec/las-arribes/corpus/"   >Ferias Vitigudino</a>
</li>
</ul></li>
<li class=''><a href='/sec/las-villas/'>Las Villas</a>
<ul class="sub-menu "><li class=''><a href="/not/102738/alta-participacion-en-la-i-carrera-del-roscon/"   >Deportes</a>
</li>
<li class=''><a href="/not/175086/aficion-esta-despertando-pueblo/"   >Toros</a>
</li>
</ul></li>
<li class=''><a href='/sec/ledesma/'>Ledesma</a>
</li>
					</ul>
    	    </div>
    	        	    <ul class="sub-menu "><li class=''><a href="/sec/ciudad-rodrigo/local/"   >Local</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/comarca/"   >Comarca</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/cultura/"   >Cultura</a>
</li>
<li class='current-menu-item'><a href="/sec/ciudad-rodrigo/sociedad/"   >Sociedad</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/campo/"   >Campo</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/carnaval-del-toro/"   >Carnaval del Toro</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/toros/"   >Toros</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/sucesos/"   >Sucesos</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/deportes/"   >Deportes</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/opinion/"   >Opinión</a>
</li>
<li class=''><a href="/sec/ciudad-rodrigo/feria-de-teatro/"   >Feria de Teatro</a>
</li>
</ul>    	  	 				</nav>
			</div>
					</div>
		</header>
	<div class="home mh-section mh-group">
		<div id="main-content" class="home-columns">
			<div class="sb-widget vnoticia">
		<div class="sb-widget"><div class="textwidget"><div class="modulos-a "><a href='http://www.mueblescaneiro.com/' target=_blank onClick='javascript:sumaClick(231);' ><img src='/adjuntos/banner_231_20190816.gif' border='0' height='150' width='950'></a></div></div></div>
		<p class='entry-meta clearfix' style='text-transform:none;border-bottom: 1px dotted #333333;margin-bottom:10px;'><span class='entry-meta-author vcard author'>David Rodríguez</span>Viernes, 27 de septiembre de 2019</p><p class='entry-meta'><b>CIUDAD RODRIGO | MES MISIONERO</b></p><h1 class="entry-title e_titul">Los niños tendrán un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa
</h1>
         <div class="mh-share-buttons mh-group">
         <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
         		<div class="mh-colr mh-1-8 mh-print"><a title="IMPRIMIR" rel="nofollow" onclick="document.location='https://salamancartvaldia.es/not/220297/ninos-tendran-gran-protagonismo-mes-misionero-extraordinario/imprimir/'; return false;" href="#"><span class="mh-share-button"><i class="fa fa-print fa-2x"></i>IMPRIMIR</span></a></div>
         		<div class="mh-colr mh-1-8 mh-email"><a title="E-mail" onclick="window.open('https://salamancartvaldia.es/not/220297/ninos-tendran-gran-protagonismo-mes-misionero-extraordinario/enviar/', 'E-mail', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-envelope fa-2x"></i>E-mail</span></a></div>
         		<div class="mh-colr mh-1-8 mh-twitter"><a title="Tweet This Post" onclick="window.open('https://twitter.com/home?status=Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa%20-%20https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F', 'twitterShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a></div>
         		<div class="mh-colr mh-1-8 mh-facebook"><a title="Share on Facebook" onclick="window.open('https://www.facebook.com/share.php?u=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F&amp;t=Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa', 'facebookShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-whatsapp"><a title="Share on Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F" data-action="share/whatsapp/share" ><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i>Whatsapp</span></a></div>
         		<div class="mh-colr mh-1-8 mh-linkedin"><a target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F&amp;title=Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa&amp;source=BLOGNAME&amp;summary=Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-linkedin fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-googleplus"><a target="_blank" title="Share on Google+" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F', 'googleShare', 'width=626,height=436'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div>
         		<div class="mh-colr mh-1-8 mh-pinterest"><a title="Pin This Post" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F&amp;media=&amp;description=Los ni&ntilde;os tendr&aacute;n un gran protagonismo en el Mes Misionero Extraordinario convocado por el Papa', 'pinterestShare', 'width=750,height=350'); return false;" href="#"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a></div>
					</div>
					</div>
         <div class='clearfix' style='height:1px;'></div><div class='clearfix' style='height:1px;'></div>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-7104543801500968";
    google_ad_slot = "9731942621";
    if(window.matchMedia("(min-width:727px)").matches){
      google_ad_width = 728; 
      google_ad_height = 90;
    }
    else {
      google_ad_width = 336; 
      google_ad_height = 280;
    }    
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
								</div>
							</div>
							<div class="entry-content clearfix e_descr"><p>Se va a conmemorar el centenario de la publicación tras la 1ª Guerra Mundial de la Carta Apostólica ‘Maximum Illud’</p>
</div><div class='content-thumb content-lead-thumb'><a rel='lightbox' href='/adjuntos/fichero_1012434_20190927.jpg'><img src='/fotos/articulo-fichero_1012434_20190927.jpg,950,380,0.jpg' border='0'></a><div class='piefoto'><cite>José María Rodríguez-Veleiro, Jesús García Burillo y Mar Manzano</cite></div></div><div class="entry-content clearfix e_texto"><p>La <strong>Delegación de Misiones</strong> de la <strong>Diócesis de Ciudad Rodrigo</strong> presentó en la mañana del viernes, con la compañía del Administrador Apostólico <strong>Jesús García Burillo</strong>, la programación que va a desarrollar durante el mes de octubre, el mes misionero por excelencia. Tal y como explicó <strong>Jesús García Burillo</strong>, este año la conmemoración tiene un matiz especial, ya que el <strong>Papa Francisco</strong> lo ha declarado ‘<strong>Mes Misionero Extraordinario’</strong>.</p>  <p>La razón de esta declaración es que se cumple un siglo de la publicación por parte del <strong>Papa Benedicto XV </strong>de la <strong>Carta Apostólica</strong> <em>Maximum Illud</em>, que en aquel momento (recién acabada la <strong>1ª Guerra Mundial</strong>) fue <strong>muy innovadora</strong>, siendo un referente para los documentos pontificios posteriores sobre las misiones. En la misma se animaba a que, pese a las consecuencias de la Guerra, la tarea misionera continuase y que la Iglesia no se encerrase en sí misma, abriéndose con interés y entusiasmo a la posibilidad de llevar a Cristo a todo el mundo.</p>  <p>Este <strong>Mes Misionero Extraordinario</strong>, que quiere “renovar el espíritu misionero en todos los bautizados”, tiene precisamente como lema <em>Bautizados y enviados: la Iglesia de Cristo en misión por el mundo</em>, siguiendo el objetivo del Papa de que sea una Iglesia “en salida, al pie de la calle, que no balconeé”.</p>  <p><strong>La programación</strong></p>  <p>Las actividades del <strong>Mes Misionero</strong> en Ciudad Rodrigo se abrirán -al igual que en toda España- el <strong><u>martes 1</u></strong>, <strong>festividad de Santa Teresita del Niño Jesús</strong>, patrona de las Misiones. Ese día, a las 19.00 horas, habrá una eucaristía presidida por <strong>Jesús García Burillo</strong> en el <strong>Convento de las Madres Carmelitas</strong> (según explicó el delegado de Misiones, <strong>José María Rodríguez-Veleiro</strong>, se ha acordado a nivel nacional que la apertura tenga lugar en conventos carmelitas, ya que <strong>Santa Teresita del Niño Jesús</strong> era carmelita).</p>  <p>Esa será la única actividad de la primera semana, dedicada a la ‘Oración’. La segunda, dedicada al ‘Testimonio’, se iniciará el <strong><u>lunes 7</u></strong>, con la primera de las actividades de las que serán protagonistas <strong>los niños</strong>, continuando con el “objetivo de que conozcan a los misioneros de una manera distinta y que les entre en el corazón”, en palabras de <strong>Mar Manzano</strong>, integrante de la Delegación.</p>  <p>Esa primera actividad será una <strong>gymkana en la Parroquia de El Salvador</strong>, que servirá para abrir el curso de catequesis en la misma. La gymkana, titulada <em>Safari Misionero</em>, tiene como finalidad que los niños aprendan jugando qué es lo que caracteriza a los misioneros. El trabajo que se está haciendo en la Diócesis Civitatense con los niños está siendo <strong>incluso “referente a nivel nacional” en materia de Infancia Misionera</strong>, según apuntó <strong>José María Rodríguez-Veleiro.</strong></p>  <p>El <strong><u>viernes 11</u></strong>, el salón Obispo Mazarrasa del Palacio Episcopal acogerá a las 20.00 horas una <strong>mesa redonda</strong> donde se presentarán <strong>varios testimonios misioneros</strong>, en algunos casos físicamente (sacerdotes procedentes de <strong>Costa de Marfil, Angola y Colombia</strong>, que estudian en Salamanca, y la decana de la <strong>Facultad de Filosofía de la Universidad Pontificia de Salamanca</strong>, que cada año lleva a cabo un campamento para personas con discapacidad en <strong>Albania</strong>), y otros en vídeo (de personas procedentes de <strong>Angola y Mozambique</strong>, y una joven originaria de Miróbriga que reside en <strong>Paraguay</strong> y que tiene experiencia misionera en <strong>Kenia</strong>).</p>  <p>El <strong><u>miércoles 16</u></strong>, <strong>José María Rodríguez-Veleiro</strong> se desplazará a Salamanca para participar en el Aula de grados de la Universidad Pontificia en una conferencia junto al delegado de Misiones de la Diócesis de Salamanca, <strong>Juan Robles</strong>, titulada <em>Bautizados y enviados: un reto para cada cristiano y para cada Diócesis</em>.</p>  <p>El <strong><u>viernes 18</u></strong>, tendrá lugar la habitual <strong>Vigilia de la Luz</strong>, que este año tendrá como escenario la <strong>Capilla Mayor del Seminario Diocesano</strong>. Durante la misma tendrán un protagonismo especial los niños, para que conozcan que hay gente que lo deja todo para ayudar a los demás. Al día siguiente, el <strong><u>sábado 19</u></strong>, los niños saldrán a las calles por la mañana (a las 12.00 horas) con las huchas del <strong>Domund</strong> desde el Parque de La Glorieta.</p>  <p>El <strong><u>domingo 20</u></strong> se vivirá la <strong>Jornada Mundial de las Misiones</strong>, con una eucaristía especial en las parroquias. En alguna de ellas intervendrá el <strong>Padre Lino</strong>, Superior provincial de <strong>Mariannhill</strong>. Para rematar el mes, el <strong><u>miércoles 30</u></strong> (día no lectivo), el <strong>Seminario</strong> albergará un año más <strong>Holywins</strong>, que estará dedicado a los santos misioneros; y el <strong><u>jueves 31</u></strong> se clausurará el <strong>Mes Misionero Extraordinario</strong> con una oración con la vida contemplativa en el <strong>Convento de las Carmelitas</strong>.</p> </div><div class="clearfix"></div>	    							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget"><a href='http://www.farmaciaabarca.com/' target=_blank onClick='javascript:sumaClick(1268);' ><img src='/adjuntos/banner_1268_20180712.gif' border='0' height='120' width='999'></a></div>
								</div>
							</div>
							<div class='clearfix' style='height:20px;'></div><iframe style="width: 100%;" src="https://www.birttu.com/widget/widget.php?idarticulo=220297&titunoti=Los+ni%C3%B1os+tendr%C3%A1n+un+gran+protagonismo+en+el+Mes+Misionero+Extraordinario+convocado+por+el+Papa%0D%0A&enlace=https%3A%2F%2Fsalamancartvaldia.es%2Fnot%2F220297%2Fninos-tendran-gran-protagonismo-mes-misionero-extraordinario%2F&fechanoti=20190927&horanoti=&idmedio=4" frameborder="0"></iframe><script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script><script type="text/javascript">
								iFrameResize({
									log : true, // Enable console logging
									inPageLinks : true,
									resizedCallback : function(messageData){ // Callback fn when resize is received
									},
									messageCallback : function(messageData){ // Callback fn when message is received
									},
									closedCallback : function(id){ // Callback fn when iFrame is closed
									}
								});
							</script>							<div class="advertisement">
								<div class="sb-widget post-ad">
									<div class="textwidget">
									<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodesalamancasl/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>									</div>
								</div>
							</div>
							        		<br>
                    <script type="text/javascript">
											$(function() {
												$("a[rel='lightbox']").lightBox(); // Select all links that contains lightbox in the attribute rel
											});

											</script>
	    </div>
	  </div>
	  <aside class="home-sidebar">
	  	
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.unedzamora.es/' target=_blank onClick='javascript:sumaClick(2804);' ><img src='/adjuntos/banner_2804_20190919.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_1011733_20190925.jpg#_blank' target=_blank onClick='javascript:sumaClick(2813);' ><img src='/adjuntos/banner_2813_20190925.jpg' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.facebook.com/pg/Viajesancetours/photos/?ref=page_internal' target=_blank onClick='javascript:sumaClick(2195);' ><img src='/adjuntos/banner_2195_20190923.gif' border='0' height='400' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.ciudadrodrigo.es/ayuntamiento/wp-content/uploads/2019/08/Programa-Teatro-2-sem-2019-web.pdf' target=_blank onClick='javascript:sumaClick(2795);' ><img src='/adjuntos/banner_2795_20190913.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_990200_20190827.pdf#_blank' target=_blank onClick='javascript:sumaClick(1154);' ><img src='/adjuntos/banner_1154_20190827.gif' border='0' height='225' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://ferreterias.cadena88.com/folletos/verano_2019/' target=_blank onClick='javascript:sumaClick(2049);' ><img src='/adjuntos/banner_2049_20190524.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.escayolasgaspar.com/' target=_blank onClick='javascript:sumaClick(1466);' ><img src='/adjuntos/banner_1466_20180404.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.doctoralia.es/medico/alfonso+sanchez+jesus-10380040' target=_blank onClick='javascript:sumaClick(2022);' ><img src='/adjuntos/banner_2022_20181004.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.clinicadentalmit.com/' target=_blank onClick='javascript:sumaClick(234);' ><img src='/adjuntos/banner_234_20190205.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.facebook.com/presan.distribucion' target=_blank onClick='javascript:sumaClick(948);' ><img src='/adjuntos/banner_948_20190422.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.seat.es/' target=_blank onClick='javascript:sumaClick(1375);' ><img src='/adjuntos/banner_1375_20180204.gif' border='0' height='400' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_1011470_20190923.jpg#_blank' target=_blank onClick='javascript:sumaClick(2809);' ><img src='/adjuntos/banner_2809_20190923.gif' border='0' height='225' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://tengomueble.com/ciudadrodrigo/' target=_blank onClick='javascript:sumaClick(2774);' ><img src='/adjuntos/banner_2774_20190902.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_795929_20181128.jpg#_blank' target=_blank onClick='javascript:sumaClick(2097);' ><img src='/adjuntos/banner_2097_20181128.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.facebook.com/maitiapasteleria/' target=_blank onClick='javascript:sumaClick(2508);' ><img src='/adjuntos/banner_2508_20190603.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://conderodrigo.com/restaurante-la-muralla/' target=_blank onClick='javascript:sumaClick(317);' ><img src='/adjuntos/banner_317_20190311.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.podologia-podologo.es/podologa-cristina-pons-martin/' target=_blank onClick='javascript:sumaClick(805);' ><img src='/adjuntos/banner_805_20161110.gif' border='0' height='215' width='300'></a></div></div></div>  <div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://joyeriacid.com/' target=_blank onClick='javascript:sumaClick(315);' ><img src='/adjuntos/banner_315_20160321.gif' border='0' height='215' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://salamancartvaldia.es/not/148783/caries-en-dientes-de-leche/' target=_blank onClick='javascript:sumaClick(247);' ><img src='/adjuntos/banner_247_20160314.gif' border='0' height='168' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='http://www.multicia.es/' target=_blank onClick='javascript:sumaClick(273);' ><img src='/adjuntos/banner_273_20160412.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://www.joyeriaflores.com/es/' target=_blank onClick='javascript:sumaClick(232);' ><img src='/adjuntos/banner_232_20180702.gif' border='0' height='220' width='300'></a></div></div></div><div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_1011746_20190925.pdf#_blank' target=_blank onClick='javascript:sumaClick(2817);' ><img src='/adjuntos/banner_2817_20190925.gif' border='0' height='424' width='300'></a></div></div></div>
<div class="sb-widget"><div class="textwidget"><div class="modulos-a"><a href='https://salamancartvaldia.es/adjuntos/fichero_909333_20190510.jpg#_blank' target=_blank onClick='javascript:sumaClick(2290);' ><img src='/adjuntos/banner_2290_20190510.gif' border='0' height='220' width='300'></a></div></div></div>	  </aside>
	  <div class="clearfix"></div>
          <footer class="mh-footer">
						<div class="sb-widget menupie">
								<ul>
					<li><a href='http://www.cofsalamanca.com/farmacias-guardia.aspx' target=_blank title='Farmacias de guardia'>Farmacias de guardia</a></li><li><a href='/not/185603/politica-de-privacidad/'  title='Política de Privacidad'>Política de Privacidad</a></li><li><a href='/sec//pag/polls/'  title='Encuesta'>Encuesta</a></li><li><a href='/not/38000/editorial-de-prensa-digital/'  title='Quienes somos'>Quienes somos</a></li><li><a href='/not/38001/promociona-tu-empresa-nosotros/'  title='Contratar Publicidad'>Contratar Publicidad</a></li><li><a href='/contacto/'  title='Contacto'>Contacto</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de Cookies'>Política de Cookies</a></li><li><a href='/sec/cartaslectores/'  title='Cartas de los lectores'>Cartas de los lectores</a></li><li><a href='/sec/fotoslectores/'  title='Fotos de los lectores'>Fotos de los lectores</a></li><li><a href='/eventos/'  title='AGENDA'>AGENDA</a></li><li><a href='/hemeroteca/'  title='Hemeroteca'>Hemeroteca</a></li><li><a href='/not/38520/salamanca-al-dia/'  title='Periódico papel'>Periódico papel</a></li>				</ul>
			</div>
		<div class="footer-bottom">
		<div class="clearfix" style="padding:5px;">
			<nav class="footer-nav clearfix">
				<div class="menu-footer-container">
					
			<ul id="menu-footer" class="menu">
		<li><a href='/not/185603/politica-de-privacidad/'  title='Politica de privacidad'>Politica de privacidad</a></li><li><a href='/not/38002/terminos-de-uso-de-este-web/'  title='Aviso legal'>Aviso legal</a></li><li><a href='/not/38003/politica-de-cookies/'  title='Política de cookies'>Política de cookies</a></li><li><a href='/mapaweb/'  title='Mapa del sitio'>Mapa del sitio</a></li>			</ul>
			<div class="clearfix"></div>
		<div>Salamanca rtv al día &copy; 2019  Todos los derechos reservados</div>
				</div>
			</nav>
			<div class="copyright-wrap">
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/frontend/salamanca/javascript/jquery.matchHeight-min.js"></script>
	</div>
</div>
 			</body>
</html>